<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Grüne Woche 2017: BLE präsentiert Themenvielfalt</title>
    <meta name="description" content="Die biologische Vielfalt, eine gesunde Ernährung und das Leben auf dem Land greift die BLE auf der Grünen Woche in Berlin auf."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
            <meta property="og:title" content="Grüne Woche 2017: BLE präsentiert Themenvielfalt" />
    <meta property="og:site_name" content="fleischwirtschaft.de" />
    <meta property="og:url" content="http://www.fleischwirtschaft.de/politik/nachrichten/Gruene-Woche-2017-BLE-praesentiert-Themenvielfalt-34031" />
    <meta property="og:description" content="Die biologische Vielfalt, eine gesunde Ernährung und das Leben auf dem Land greift die BLE auf der Grünen Woche in Berlin auf." />
    <meta property="og:image" content="http://www.fleischwirtschaft.de/news/media/2/Grnewoche---Eingang-Funkturm-19961.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="1735544803338408" />
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/3f321cd94cac1cf333279b72b7bd00df.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/0a9a4b4d40e596340ff42015b3b170ad.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/4aae07c451982bc49b557e7a7846e50a.css' media='all' />    <script type='text/javascript' src='/assets/32ec4dcd5fceb76fd207a1504274e413.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>

     
        
    <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="icon" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News Feed RSS2" />
    <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="News Feed RSS1" />
    <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="News Feed Atom" />
      </head>
  <body>
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li class="active"> <a href="/politik">Politik</a> </li>     <li > <a href="/wirtschaft">Wirtschaft</a> </li>     <li > <a href="/produktion">Produktion</a> </li>     <li > <a href="/verkauf">Verkauf</a> </li>     <li > <a href="/management">Management</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                  <li><a href="/user/login/">Premium/Login</a></li>                        <li > <a href="/abo" >Abo</a> </li>      <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/termine" >Termine</a> </li>      <li > <a href="/service/stellenmarkt" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>                  
                  <li><a href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-original-title="FleischWirtschaft auf Facebook" data-toggle="tooltip" data-placement="bottom">Facebook</a></li>
                  <li><a href="https://twitter.com/afznews" target="_blank" data-original-title="FleischWirtschaft auf Twitter" data-toggle="tooltip" data-placement="bottom">Twitter</a></li>
                  <li><a href="/service/rss" data-original-title="RSS Feed" data-toggle="tooltip" data-placement="bottom">RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
        <div class="left-skyscraper">
            <div id="5508694" class="banner"></div>    </div>
        <div class="panel ">
              <div id="superbanner" class="superbanner">
                <div id="5508697" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/politik/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/politik' >Politik</a> &raquo; <a href='/politik/nachrichten'>Nachrichten</a> &raquo; Grüne Woche 2017: BLE präsentiert Themenvielfalt</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
  
  
   <div class="col-sm-12" id="mobileteaser">
      <a href="http://mobil.fleischwirtschaft.de/politik/nachrichten/Gruene-Woche-2017-BLE-praesentiert-Themenvielfalt-34031">Hier gehts zur Mobil-Version</a>
  </div>
  <div class="clearfix"></div>
     
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5508693" class="banner billboard"></div>

        
        
           <h1 class="huge">
     <span class="tagline">Grüne Woche 2017</span>
     <span id="kindle-titel" class="stickytitle">BLE präsentiert Themenvielfalt</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=1">Redaktion fleischwirtschaft.de</a></strong></div> <span id="kindle-pubdate">Sonntag, 08. Januar 2017</span>
 </div>
        
        

        
        
        <div class="col-sm-8 left">
            
              <div class="top">
    <div class="aligncenter">
      <img src="/news/media/2/Grnewoche---Eingang-Funkturm-19961-detailp.jpeg" alt=" " title=" "/> 
    </div>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Messe Berlin</span></div>
    <span class="imgsubtitle"> </span>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5508695" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Bundesanstalt%2Bf%25C3%25BCr%2BLandwirtschaft%2Bund%2BErn%25C3%25A4hrung%2BBLE">Bundesanstalt für Landwirtschaft und Ernährung BLE</a>
   <a href="/suche/thema/Internationale%2BGr%25C3%25BCne%2BWoche%2BBerlin">Internationale Grüne Woche Berlin</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    <span class="dateline">fleischwirtschaft.de &mdash; BERLIN</span>    Die biologische Vielfalt, eine gesunde Ern&auml;hrung und das Leben auf dem Land sind einige der zahlreichen Themen, die von der Bundesanstalt f&uuml;r Landwirtschaft und Ern&auml;hrung (BLE) auf der Internationalen Gr&uuml;nen Woche in Berlin aufgegriffen werden. </div>

        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34031" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34031&amp;text=Gr%C3%BCne%20Woche%202017%3A%20BLE%20pr%C3%A4sentiert%20Themenvielfalt" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34031&amp;title=Gr%C3%BCne%20Woche%202017%3A%20BLE%20pr%C3%A4sentiert%20Themenvielfalt" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34031;title=Gr%C3%BCne%20Woche%202017%3A%20BLE%20pr%C3%A4sentiert%20Themenvielfalt" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34031" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über fleischwirtschaft.de --- Gr%C3%BCne%20Woche%202017%3A%20BLE%20pr%C3%A4sentiert%20Themenvielfalt&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Gr%C3%BCne%20Woche%202017%3A%20BLE%20pr%C3%A4sentiert%20Themenvielfalt - über fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34031" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
           <div class="teilen detail">

           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              
              <fb:comments-count href=http://www.fleischwirtschaft.de/news/p/34031></fb:comments-count> Kommentare
            </div>
          </a>
          </div>
          

          </div>
        </div>
        <div class="news-content col-sm-8">

          Laut BLE sollen die Besucher beispielsweise den Anbau und die Verarbeitung sowie die Verwendung von H&uuml;lsenfr&uuml;chten wie Erbsen, Lupinen und Soja als Futter- und Lebensmittel kennenlernen. <br /><br />Dar&uuml;ber hinaus werden am Stand der Informationsstelle Biosiegel Lebensmittelkontrolleure &uuml;ber ihre Arbeit berichten und Fragen rund um die Kennzeichnung von Biolebensmitteln beantworten. In Halle 1.2b wird das Bundesprogramm &Ouml;kologischer Landbau und andere Formen Nachhaltiger Landwirtschaft (B&Ouml;LN) unter anderem &uuml;ber Bioprodukte informieren. <br /><br />Im Rahmen einer Initiative des Bundeslandwirtschaftsministeriums zur Wertsch&auml;tzung von Lebensmitteln unter dem Motto &bdquo;Zu gut f&uuml;r die Tonne!&ldquo; sollen au&szlig;erdem Tipps zur Verringerung von Lebensmittelabf&auml;llen gegeben und eine &bdquo;Beste-Reste-Box&ldquo; f&uuml;r die Verbraucher pr&auml;sentiert werden. Am &bdquo;In Form&ldquo;-Stand der BLE werden Experten Fragen im Bereich Ern&auml;hrungsbildung beantworten und den Besuchern mit fachlichem Rat und Ern&auml;hrungstipps zur Seite stehen.       
      <div class="mehr-zum-thema" onclick="window.open('/politik/nachrichten/Lebensmittelverschwendung-Beste-Reste-Boxen-bei-der-Metro-erhaeltlich-33412', '_self', '');">
          <div class="alignleft">
    <img src="/news/media/2/Beste-Reste-Box-18293-detailm.jpeg" alt="Beste-Reste-Box" title="Beste-Reste-Box"/>
    <br/><span class="imgsubtitle"> (Bild: BMEL/Thomas Köhler/Photothek.net)</span>
  </div>

        <h2 class="small">Mehr zum Thema</h2>
        <h2 class="base">
           <span class="tagline">Lebensmittelverschwendung</span>
           <a href="/politik/nachrichten/Lebensmittelverschwendung-Beste-Reste-Boxen-bei-der-Metro-erhaeltlich-33412" class="inews">Beste-Reste-Boxen bei der Metro erhältlich</a>
        </h2>
      </div>An einem Fahrrad-Ergometer kann der Kalorienverbrauch f&uuml;r bestimmte Lebensmittel getestet werden. Auch &uuml;ber die Qualit&auml;t der f&uuml;r eine gesunde Ern&auml;hrung notwendigen Lebensmittel wie Obst und Gem&uuml;se k&ouml;nnen sich Interessierte erkundigen und zugleich n&uuml;tzliche Tipps f&uuml;r den Einkauf dieser Nahrungsmittel sammeln. <br /><br />In Zusammenarbeit mit dem Bundeslandwirtschaftsministerium sollen Besucher in Halle 4.2 alles Wissenswerte rund um das Thema l&auml;ndliche Entwicklung erfahren. Auch weltweit relevante Themen will die Bundesanstalt nicht auslassen. Am Stand der Weltern&auml;hrung wird sie internationale Projekte mit der Ern&auml;hrungs- und Landwirtschaftsorganisation der Vereinten Nationen (FAO) pr&auml;sentieren und Aktivit&auml;ten zur Reduzierung von Mangel- und Fehlern&auml;hrung, zur Sicherung des Zugangs zu Land und zu den Herausforderungen des Klimawandels in Entwicklungsl&auml;ndern vorstellen.
          <span class="editorsmark"></span>
          
          
          
          
          

                <div id="5508696" class="banner"></div>

                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "",
                xfbml      : true,
                version    : ""
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.fleischwirtschaft.de/news/p/34031");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.fleischwirtschaft.de/news/p/34031" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
    
                <div id="5513876" class="banner"></div>

        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
        <div class="mostread">
          <h6>Das könnte Sie auch interessieren</h6>
        </div>
        <div class="col-sm-1"></div>
        <div class="col-sm-12">
              <div class="col-xs-4">
        <section class="teaser">
          <a href="/management/nachrichten/Trendprognose-2017-Online-Mitarbeiter-und-Tierschutz-werden-wichtiger-34027">
          <div class="tagline">Trendprognose 2017</div>
          <h3 class="post-title">Online, Mitarbeiter und Tierschutz werden wichtiger</h3>
          <p class="excerpt"><span class="location">FRANKFURT</span>Was wird 2017 das Geschäft mit feinen Lebensmitteln an der Frischetheke bestimmen? afz-Autor Fritz Gempel gibt eine Prognose.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-xs-4">
        <section class="teaser">
          <a href="/produktion/nachrichten/Regionale-Rezepte-Wintergenuss-mit-Kohl-statt-Kirsche-34026">
          <div class="tagline">Regionale Rezepte</div>
          <h3 class="post-title">Wintergenuss mit Kohl statt Kirsche</h3>
          <p class="excerpt"><span class="location">VELDEN</span>Die Metzgerei Hummert bewahrt mit ihrer „Krautwurst“ ein fränkisches Traditionsprodukt, das typisch ist für die kalte Jahreszeit.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-xs-4">
        <section class="teaser">
          <a href="/politik/nachrichten/Mehrwertsteuer-Erhoehung-Klare-Absage-34025">
          <div class="tagline">Mehrwertsteuer-Erhöhung</div>
          <h3 class="post-title">Klare Absage</h3>
          <p class="excerpt"><span class="location">FRANKFURT</span>Das Umweltbundesamt erntete harsche Kritik auf seinen Vorschlag, die Mehrwertsteuer auf Fleisch und Milch zu erhöhen.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/politik/nachrichten/Beihilfen-Frankreich-stuetzt-Rinderzuechter-34030' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Beihilfen: Frankreich stützt Rinderzüchter'></div></a>
        <a href='/politik/nachrichten/Vereinigte-Staaten-Schweinebestand-auf-Rekordniveau-34032' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Vereinigte Staaten: Schweinebestand auf Rekordniveau'></div></a>
      </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
    <div class="right-skyscraper">
          <div id="5508692" class="banner"></div>  </div>
  <div class="floorad">
          <div id="5619857" class="banner"></div>  </div>
  </div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
      </div>
<script type='text/javascript' src='/assets/18b904771c36cc69b06d99c38b8cd2cb.js'></script><img src="//www.fleischwirtschaft.de/stats/c/1/2/1483842807/34031/" alt="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56947881-1', 'fleischwirtschaft.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.send', 'pageview');
ga('create', 'UA-56947886-1', 'fleischwirtschaft.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/politik/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"ke",
"co":"/politik/nachrichten/Gruene-Woche-2017-BLE-praesentiert-Themenvielfalt-34031"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"ke","co":"/politik/nachrichten/Gruene-Woche-2017-BLE-praesentiert-Themenvielfalt-34031"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->


<!-- BEGIN Control Tag for "fleischwirtschaft.de" -->
<!-- Source: /snippet/controltag?confid=JUHhLFUV&site=fleischwirtschaft.de&edit=1 -->
<script class="kxct" data-id="JUHhLFUV" data-timing="async" data-version="1.9" type="text/javascript">
  $(document).ready(function() {
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
          (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUHhLFUV"
      ;
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
  });
</script>
<!-- END Controltag -->
<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1608.1', siteid: '745563', params: { loc: '100' }};  ADTECH.config.placements[5508697] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508697);
ADTECH.config.placements[5508694] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508694);
ADTECH.config.placements[5508692] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508692);
ADTECH.config.placements[5508693] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508693);
ADTECH.config.placements[5508695] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508695);
ADTECH.config.placements[5508696] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508696);
ADTECH.config.placements[5513876] = { sizeid: '6528', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5513876);
ADTECH.config.placements[5619857] = { sizeid: '60', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5619857);</script>
</body></html>

