<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Die Frage der Woche: Achten Sie beim Verpacken auf Nachhaltigkeit?</title>
    <meta name="description" content="Die Berge von Verpackungsmüll wachsen weiter. Viele Fachgeschäfte unterstützen den Umweltschutz und setzen auf Stoff- und Papiertaschen."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.fleischwirtschaft.de/verkauf/umfrage/Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830">        <meta property="og:title" content="Die Frage der Woche: Achten Sie beim Verpacken auf Nachhaltigkeit?" />
    <meta property="og:site_name" content="fleischwirtschaft.de" />
    <meta property="og:url" content="http://www.fleischwirtschaft.de/verkauf/umfrage/Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830" />
    <meta property="og:description" content="Die Berge von Verpackungsmüll wachsen weiter. Viele Fachgeschäfte unterstützen den Umweltschutz und setzen auf Stoff- und Papiertaschen." />
    <meta property="og:image" content="http://www.fleischwirtschaft.de" />
    <meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="1735544803338408" />
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/0d505d32ed1f7c65df8c4f3385957687.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/8968bef31533bd2b571000ae4e95232e.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/4aae07c451982bc49b557e7a7846e50a.css' media='all' />    <script type='text/javascript' src='/assets/32ec4dcd5fceb76fd207a1504274e413.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>

     
        
    <link rel="canonical" href="http://www.fleischwirtschaft.de/verkauf/umfrage/Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830" />
        <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="icon" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News Feed RSS2" />
    <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="News Feed RSS1" />
    <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="News Feed Atom" />
        <script type="application/ld+json">
                        {"@context": "http://schema.org",
                         "@type": "BreadcrumbList",
                         "itemListElement": 
                         [{"@type": "ListItem",
                         "position": 1,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de",
                            "name": "Startseite"
                         }
                        },{"@type": "ListItem",
                         "position": 2,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/verkauf",
                            "name": "Verkauf"
                         }
                        },{"@type": "ListItem",
                         "position": 3,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/verkauf/umfrage",
                            "name": "Umfrage"
                         }
                        },{"@type": "ListItem",
                         "position": 4,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/verkauf/umfrage/Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830",
                            "name": "Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830"
                         }
                        }]
                        }
                       </script>    
    <script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
	var dm = window.location.href.toLowerCase(); 
	return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live'; 
	})(); 
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_fleischwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>'); 
</script>


<script type="text/javascript">
  var iqhandle = "artikel";
  if ($(window).width() < 890 ) {
     iqhandle = iqhandle + "_tablet";
  }
  if (typeof AdController != 'undefined')
  {
          AdController.setPageInfo({
                  $handle: iqhandle,
                  $autoSizeFrames: true,
                  level2:"verkauf",
                  level3:"umfrage",
                  keywords:"",
                  tma:""
          });
          try {
                  AdController.stage();
          } catch(e) {}
  }
</script>

<script type="text/javascript">
  if (typeof AdController !== "undefined") { 
          AdController.initialize(); 
  }
</script>
  </head>
  <body>
    <div id="iqadtileOOP">
  <!-- begin ad tag (OOP) -->
  <script type="text/javascript">
  if (typeof AdController !== 'undefined' ) { AdController.render('iqadtileOOP'); }
  </script>
  <!-- end ad tag (OOP) -->
</div>        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/politik">Politik</a> </li>     <li > <a href="/wirtschaft">Wirtschaft</a> </li>     <li > <a href="/produktion">Produktion</a> </li>     <li class="active"> <a href="/verkauf">Verkauf</a> </li>     <li > <a href="/management">Management</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                  <li><a href="/user/login/">Premium/Login</a></li>                        <li > <a href="/abo" >Abo</a> </li>      <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/termine" >Termine</a> </li>      <li > <a href="/service/stellenmarkt" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>                  
                  <li><a href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Facebook" data-toggle="tooltip" data-placement="bottom">Facebook</a></li>
                  <li><a href="https://twitter.com/afznews" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Twitter" data-toggle="tooltip" data-placement="bottom">Twitter</a></li>
                  <li><a href="/service/rss" data-original-title="RSS Feed" data-toggle="tooltip" data-placement="bottom">RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
        <div class="left-skyscraper">
            <div id="5508694" class="banner"></div>    </div>
        <div class="panel ">
              <div id="superbanner" class="superbanner">
                <div id="5508697" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/verkauf/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/verkauf' >Verkauf</a> &raquo; <a href='/verkauf/umfrage'>Frage der Woche</a> &raquo; Die Frage der Woche: Achten Sie beim Verpacken auf Nachhaltigkeit?</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
  
  
   <div class="col-sm-12" id="mobileteaser">
      <a href="http://mobil.fleischwirtschaft.de/verkauf/umfrage/Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830?utm_source=rss&utm_medium=referral&utm_campaign=news">Hier gehts zur Mobil-Version</a>
  </div>
  <div class="clearfix"></div>
     
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5508693" class="banner billboard"></div>
           <h1 class="huge">
     <span class="tagline">Die Frage der Woche</span>
     <span id="kindle-titel" class="stickytitle">Achten Sie beim Verpacken auf Nachhaltigkeit?</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=96">Jörg Schiffeler</a></strong></div> <span id="kindle-pubdate">Dienstag, 06. Juni 2017</span>
 </div>
        <div class='col-sm-8 abstracts'>    Die Berge von Verpackungsm&uuml;ll wachsen weiter. Viele Fachgesch&auml;fte unterst&uuml;tzen den Umweltschutz und setzen auf Stoff- und Papiertaschen. </div>
        <div class="col-sm-4 right">
          <a href="#">
             <!-- Medium Rectangle Banner -->
                   <div id="5508695" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Verpackungsm%25C3%25BCll">Verpackungsmüll</a>
   <a href="/suche/thema/Umweltschutz">Umweltschutz</a>
   <a href="/suche/thema/Nachhaltigkeit">Nachhaltigkeit</a></p></div>
        </div>
        <br style="clear:both;">
        <div class="col-sm-12  abstracts"></div>
        <div class="col-sm-4" id="leftcontainer">
          <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34830" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34830&amp;text=Achten Sie beim Verpacken auf Nachhaltigkeit?" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34830&amp;title=Achten Sie beim Verpacken auf Nachhaltigkeit?" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34830;title=Achten Sie beim Verpacken auf Nachhaltigkeit?" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F34830" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
              
                        
          </div>
      </div>
           <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
               Kommentare
            </div>
          </a>
          </div>
          
          </div>
        </div>
        <div class="news-content col-sm-8">
          Hundert Milliarden Plastikt&uuml;ten werden jedes Jahr allein in Europa hergestellt, an Kunden ausgegeben &ndash; und weggeworfen. Das muss nicht sein. Umgekehrt k&ouml;nnen Kunden, wenn sie bewusster einkaufen ebenfalls Verpackungsm&uuml;ll vermeiden.     <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/3/Einkaufstte-22075-detailp.jpeg" alt="Es geht auch ohne Plastik." title="Es geht auch ohne Plastik."/>
      </div>
      <div class='imgcreditbg'><span class='imgcredit'>Foto: buc</span></div>
      <span class="imgsubtitle">Es geht auch ohne Plastik.</span>
    </div>Wie ist das in Ihrem Betrieb?    <h2 class="large zwischentitel">Achten Sie auch beim Verpacken auf Nachhaltigkeit?</h2><div class="fdw">
    <h2 innerheading">Ja, wir nutzen nur Papier.</h2>    
    <div class="col-sm-6 average">0,0% Stimmen</div>
    <div class="col-sm-6 right">  <div class="vote_button">
  <form action="/voting/vote.php" method="post">
    <input type="hidden" name="OK" value="1" />
    <input type="hidden" name="i_lhash"   value="110420d35a6e0818f3e238613a0346b9" />
    <input type="hidden" name= "i_vote_csrf" value="0f282ad85d635d03c5ba790dc878139c196e886324b0fea1533bfe834c171ff95937c32d" />
    <input type="hidden" name="i_backurl" value="/verkauf/umfrage/Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830" />
    <button type="submit">
      <i class="icon-favorite-star"></i>
      <span class="navname">Abstimmen</span>
    </button>
  </form>
  </div></div>
    <div class="clearfix"></div>
</div><div class="fdw">
    <h2 innerheading">Ja, Plastikt&uuml;ten gibt es nur bei schweren Eink&auml;ufen.</h2>    
    <div class="col-sm-6 average">33,3% Stimmen</div>
    <div class="col-sm-6 right">  <div class="vote_button">
  <form action="/voting/vote.php" method="post">
    <input type="hidden" name="OK" value="1" />
    <input type="hidden" name="i_lhash"   value="d7819b6ae9b6e93e45b7393e53e36bd3" />
    <input type="hidden" name= "i_vote_csrf" value="762dd11004e45948340df0fc72a3022d58ca818fc9f2e31fa3cfe21df39bad175937c32d" />
    <input type="hidden" name="i_backurl" value="/verkauf/umfrage/Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830" />
    <button type="submit">
      <i class="icon-favorite-star"></i>
      <span class="navname">Abstimmen</span>
    </button>
  </form>
  </div></div>
    <div class="clearfix"></div>
</div><div class="fdw">
    <h2 innerheading">Nein, wir verpacken zweckm&auml;&szlig;ig.</h2>    
    <div class="col-sm-6 average">66,7% Stimmen</div>
    <div class="col-sm-6 right">  <div class="vote_button">
  <form action="/voting/vote.php" method="post">
    <input type="hidden" name="OK" value="1" />
    <input type="hidden" name="i_lhash"   value="87e996aca16bf621cdd18dfb9af00fb2" />
    <input type="hidden" name= "i_vote_csrf" value="484326176a2da86121e18dfb3b22e4ad2e9fd1c14a4a94dd842b5a00d73d70835937c32d" />
    <input type="hidden" name="i_backurl" value="/verkauf/umfrage/Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830" />
    <button type="submit">
      <i class="icon-favorite-star"></i>
      <span class="navname">Abstimmen</span>
    </button>
  </form>
  </div></div>
    <div class="clearfix"></div>
</div>
        </div>
        <div class="clearfix"></div>

      </section>
      <section id="mostread" class="flag">
        <div class="mostread">
          <h6>Das könnte Sie auch interessieren</h6>
        </div>
        <div class="col-sm-1"></div>
        <div class="col-sm-12">
              <div class="col-xs-4">
        <section class="teaser">
          <a href="/politik/kommentare/Werkvertraege-Riesiger-Imageschaden-fuer-den-gesamten-Fleischsektor-34834">
          <div class="tagline">Werkverträge</div>
          <h3 class="post-title">Riesiger Imageschaden für den gesamten Fleischsektor</h3>
          <p class="excerpt"><span class="location">FRANKFURT</span>Die Bundesregierung stellt die Fleischwirtschaft an den Pranger. Der Wahlkampf macht es möglich. Ein Kommentar von Jörg Schiffeler.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-xs-4">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Boeseler-Goldschmaus-Schlachter-oeffnet-die-Stalltuer-34832">
          <div class="tagline">Böseler Goldschmaus</div>
          <h3 class="post-title">Schlachter öffnet die Stalltür</h3>
          <p class="excerpt"><span class="location">GARREL</span>Erzeugergemeinschaft investiert sechsstelligen Betrag für Transparenz.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-xs-4">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Sortiment-Ruegenwalder-will-mit-Bio-wachsen-34833">
          <div class="tagline">Sortiment</div>
          <h3 class="post-title">Rügenwalder will mit Bio wachsen</h3>
          <p class="excerpt"><span class="location">BAD ZWISCHENAHN</span>Die Rügenwalder Mühle setzt verstärkt auf Bio-Wurst. Der Fleischverarbeiter launchte vergangene Woche eine Kampagne für Bio-Aufschnittsorten.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>
      <div class='pagination-arrows'>
        <a href='/verkauf/nachrichten/Foodtruck-Aus-Liebe-zum-Pulled-Pork-34806' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Foodtruck: Aus Liebe zum Pulled Pork'></div></a>
        
      </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
    <div class="right-skyscraper">
          <div id="5508692" class="banner"></div>  </div>
  <div class="floorad">
          <div id="5619857" class="banner"></div>  </div>
  </div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
      </div>
<script type="text/javascript">
  var IQDComplete = {	
      init: function () {	
            return true;	
      }	
  }	
</script>	

<script type="text/javascript">
  AdController.finalize();//Signalisiert dem AdController, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
</script>
<script type='text/javascript' src='/assets/29602591c81653024c1e525fc3f59a5a.js'></script><img src="//www.fleischwirtschaft.de/stats/c/1/2/1496826669/34830/" alt="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56947881-1', 'fleischwirtschaft.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.send', 'pageview');
ga('create', 'UA-56947886-1', 'fleischwirtschaft.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/verkauf/umfrage";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"i2",
"co":"/verkauf/umfrage/Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"i2","co":"/verkauf/umfrage/Die-Frage-der-Woche-Achten-Sie-auch-beim-Verpacken-auf-Nachhaltigkeit-34830"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>

<!-- BEGIN Control Tag for "fleischwirtschaft.de" -->
<!-- Source: /snippet/controltag?confid=JUHhLFUV&site=fleischwirtschaft.de&edit=1 -->
<script class="kxct" data-id="JUHhLFUV" data-timing="async" data-version="1.9" type="text/javascript">
  $(document).ready(function() {
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
          (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUHhLFUV"
      ;
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
  });
</script>
<!-- END Controltag -->
<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1608.1', siteid: '745563', params: { loc: '100' }};  ADTECH.config.placements[5508697] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508697);
ADTECH.config.placements[5508694] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508694);
ADTECH.config.placements[5508692] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508692);
ADTECH.config.placements[5508693] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508693);
ADTECH.config.placements[5508695] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508695);
ADTECH.config.placements[5619857] = { sizeid: '60', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5619857);</script>
</body></html>

