<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Einkaufsmeilen: Die Top 10 Lagen</title>
    <meta name="description" content="Engel &amp; Völkers hat die Passantenfrequenz erneut gezählt. Danach schafft die bayerische Landeshauptstadt München erneut zwei mal unter die Top 3. "/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.fleischwirtschaft.de/wirtschaft/charts/Einkaufsmeilen-Die-Top-10-Lagen-35020">        <meta property="og:title" content="Einkaufsmeilen: Die Top 10 Lagen" />
    <meta property="og:site_name" content="fleischwirtschaft.de" />
    <meta property="og:url" content="http://www.fleischwirtschaft.de/wirtschaft/charts/Einkaufsmeilen-Die-Top-10-Lagen-35020" />
    <meta property="og:description" content="Engel &amp; Völkers hat die Passantenfrequenz erneut gezählt. Danach schafft die bayerische Landeshauptstadt München erneut zwei mal unter die Top 3. " />
    <meta property="og:image" content="http://www.fleischwirtschaft.de/news/media/3/Stuttgart---Schlossplatz---Fotolia-22567.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="1735544803338408" />
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/0d505d32ed1f7c65df8c4f3385957687.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/8968bef31533bd2b571000ae4e95232e.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/4aae07c451982bc49b557e7a7846e50a.css' media='all' />    <script type='text/javascript' src='/assets/2aab1eb98ac20a16e3a6f17560cee788.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>

     
        
    <link rel="canonical" href="http://www.fleischwirtschaft.de/wirtschaft/charts/Einkaufsmeilen-Die-Top-10-Lagen-35020" />
        <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="icon" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News Feed RSS2" />
    <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="News Feed RSS1" />
    <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="News Feed Atom" />
        <script type="application/ld+json">
                        {"@context": "http://schema.org",
                         "@type": "BreadcrumbList",
                         "itemListElement": 
                         [{"@type": "ListItem",
                         "position": 1,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de",
                            "name": "Startseite"
                         }
                        },{"@type": "ListItem",
                         "position": 2,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/wirtschaft",
                            "name": "Wirtschaft"
                         }
                        },{"@type": "ListItem",
                         "position": 3,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/wirtschaft/charts",
                            "name": "Charts"
                         }
                        },{"@type": "ListItem",
                         "position": 4,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/wirtschaft/charts/Einkaufsmeilen-Die-Top-10-Lagen-35020",
                            "name": "Einkaufsmeilen-Die-Top-10-Lagen-35020"
                         }
                        }]
                        }
                       </script>    
    <script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
	var dm = window.location.href.toLowerCase(); 
	return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live'; 
	})(); 
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_fleischwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>'); 
</script>


<script type="text/javascript">
  var iqhandle = "artikel";
  if ($(window).width() < 890 ) {
     iqhandle = iqhandle + "_tablet";
  }
  if (typeof AdController != 'undefined')
  {
          AdController.setPageInfo({
                  $handle: iqhandle,
                  $autoSizeFrames: true,
                  level2:"wirtschaft",
                  level3:"charts",
                  keywords:"",
                  tma:""
          });
          try {
                  AdController.stage();
          } catch(e) {}
  }
</script>

<script type="text/javascript">
  if (typeof AdController !== "undefined") { 
          AdController.initialize(); 
  }
</script>
  </head>
  <body>
    <div id="iqadtileOOP">
  <!-- begin ad tag (OOP) -->
  <script type="text/javascript">
  if (typeof AdController !== 'undefined' ) { AdController.render('iqadtileOOP'); }
  </script>
  <!-- end ad tag (OOP) -->
</div>        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/politik">Politik</a> </li>     <li class="active"> <a href="/wirtschaft">Wirtschaft</a> </li>     <li > <a href="/produktion">Produktion</a> </li>     <li > <a href="/verkauf">Verkauf</a> </li>     <li > <a href="/management">Management</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                  <li><a href="/user/login/">Premium/Login</a></li>                        <li > <a href="/abo" >Abo</a> </li>      <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/termine" >Termine</a> </li>      <li > <a href="/service/stellenmarkt" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>                  
                  <li><a href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Facebook" data-toggle="tooltip" data-placement="bottom">Facebook</a></li>
                  <li><a href="https://twitter.com/afznews" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Twitter" data-toggle="tooltip" data-placement="bottom">Twitter</a></li>
                  <li><a href="/service/rss" data-original-title="RSS Feed" data-toggle="tooltip" data-placement="bottom">RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
        <div class="left-skyscraper">
            <div id="5508694" class="banner"></div>    </div>
        <div class="panel ">
              <div id="superbanner" class="superbanner">
                <div id="5508697" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/wirtschaft/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/wirtschaft' >Wirtschaft</a> &raquo; <a href='/wirtschaft/charts'>Charts</a> &raquo; Einkaufsmeilen: Die Top 10 Lagen</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
  
  
   <div class="col-sm-12" id="mobileteaser">
      <a href="http://mobil.fleischwirtschaft.de/wirtschaft/charts/Einkaufsmeilen-Die-Top-10-Lagen-35020?utm_source=rss&utm_medium=referral&utm_campaign=news">Hier gehts zur Mobil-Version</a>
  </div>
  <div class="clearfix"></div>
     
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5508693" class="banner billboard"></div>

        
        
        
        
                    <h1 class="huge">
              <span class="tagline">Einkaufsmeilen</span>
              <span id="kindle-titel" class="stickytitle">Die Top 10 Lagen</span>
            </h1>
            <div class="news-meta">
                  <div>zusammengestellt von <strong>
        <span id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=96">Jörg Schiffeler</span></strong></div> <span id="kindle-pubdate">Freitag, 07. Juli 2017</span> </div>

        
        
        <div class="col-sm-8 left">
            
              <div class="top">
    <div class="aligncenter">
      <img src="/news/media/3/Stuttgart---Schlossplatz---Fotolia-22567-detailp.jpeg" alt="Blick vom Königsbau in der Fußgängerzone Königstraße auf den gegenüberliegenden Schlossplatz im Herzen der Landeshauptstadt Stuttgart." title="Blick vom Königsbau in der Fußgängerzone Königstraße auf den gegenüberliegenden Schlossplatz im Herzen der Landeshauptstadt Stuttgart."/> 
    </div>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: JCG / fotolia.com</span></div>
    <span class="imgsubtitle">Blick vom Königsbau in der Fußgängerzone Königstraße auf den gegenüberliegenden Schlossplatz im Herzen der Landeshauptstadt Stuttgart.</span>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5508695" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Einkaufsmeile">Einkaufsmeile</a>
   <a href="/suche/thema/Passantenfrequenz">Passantenfrequenz</a>
   <a href="/suche/thema/Engel%2B%2526amp%253B%2BV%25C3%25B6lkers">Engel &amp; Völkers</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    <span class="dateline">fleischwirtschaft.de &mdash; FRANKFURT</span>    M&uuml;nchen ist bei den Einkaufsmeilen nicht zu toppen. Die bayerische Landeshauptstadt behauptet mit gro&szlig;em Abstand die vordersten Pl&auml;tze vor K&ouml;ln (3), Hannover (5) und Frankfurt am Main (6). An die Spitze setzte sich Stuttgart.</div>

        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F35020" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F35020&amp;text=Einkaufsmeilen%3A%20Die%20Top%2010%20Lagen" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F35020&amp;title=Einkaufsmeilen%3A%20Die%20Top%2010%20Lagen" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F35020;title=Einkaufsmeilen%3A%20Die%20Top%2010%20Lagen" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F35020" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über fleischwirtschaft.de --- Einkaufsmeilen%3A%20Die%20Top%2010%20Lagen&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Einkaufsmeilen%3A%20Die%20Top%2010%20Lagen - über fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F35020" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
           <div class="teilen detail">

           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              
              <fb:comments-count href=http://www.fleischwirtschaft.de/news/p/35020></fb:comments-count> Kommentare
            </div>
          </a>
          </div>
          

          </div>
        </div>
        <div class="news-content col-sm-8">

          Die Messung der Besucherzahlen deutscher Einzelhandelslagen hat bei <a title="Engel &amp; V&ouml;lkers Commercial" href="https://www.engelvoelkers.com/de-de/commercial/" target="_blank">Engel &amp; V&ouml;lkers Commercial</a> seit 1994 Tradition. Mit der Passantenfrequenzz&auml;hlung 2017 wurde die Untersuchung bereits zum 22. Mal durchgef&uuml;hrt. Dabei wurde das Besucheraufkommen in 36 deutschen St&auml;dten an mehr als 110 Z&auml;hlpunkten gemessen, von denen 84 Standorte im A-Lagen Ranking sind. Mit mehr als 3,6 Mio. Einwohnern stellt Berlin die gr&ouml;&szlig;te Stadt der Untersuchung dar, w&auml;hrend Papenburg im Emsland mit rund 36.000 Einwohnern als kleinster Standort ebenso Ber&uuml;cksichtigung im Ranking findet.    <h2 class="large zwischentitel">Die Top 10 Einkaufsmeilen 2017</h2>    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/3/Stuttgart---Knigstrae-22568-detailp.jpeg" alt="2017 führt die Schwabenmetropole das Ranking der Top Einkaufsmeilen an." title="2017 führt die Schwabenmetropole das Ranking der Top Einkaufsmeilen an."/>
      </div>
      <div class='imgcreditbg'><span class='imgcredit'>Foto: Peter von Bechen / pixelio.de</span></div>
      <span class="imgsubtitle">2017 führt die Schwabenmetropole das Ranking der Top Einkaufsmeilen an.</span>
    </div>      <strong>Stuttgart, K&ouml;nigstra&szlig;e</strong>
        <div class="chartLeft col-sm-3">
          <a name="top-1"></a>
          <h2 class="large zwischentitel">1.</h2>
                      <div class="teilen chart">
          
          <div class="social-button">
            <div class="social-box sb23373">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-1" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-1&amp;text=$q["title"]" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-1" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-1&amp;title=$q["title"]" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-1;title=$q["title"]" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb23373')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb23373')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
      </div>
      <div class="chartRight col-sm-9">
        
      </div>
      <div class="clearfix"> </div>
      <div class="spacer20"> </div>

Die K&ouml;nigstra&szlig;e in der baden-w&uuml;rttembergischen Landeshauptstadt Stuttgart bildet die Verbindung Hauptbahnhof und Roteb&uuml;hlplatz. Dort wurden 17.018 Passanten je Stunde gez&auml;hlt.<br /><br /><br />      <strong>M&uuml;nchen, Neuhauser Stra&szlig;e</strong>
        <div class="chartLeft col-sm-3">
          <a name="top-2"></a>
          <h2 class="large zwischentitel">2.</h2>
                      <div class="teilen chart">
          
          <div class="social-button">
            <div class="social-box sb11419">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-2" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-2&amp;text=$q["title"]" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-2" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-2&amp;title=$q["title"]" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-2;title=$q["title"]" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb11419')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb11419')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
      </div>
      <div class="chartRight col-sm-9">
        
      </div>
      <div class="clearfix"> </div>
      <div class="spacer20"> </div>

Die Neuhauser Stra&szlig;e f&uuml;hrt die Kaufingerstra&szlig;e in Richtung Westen zum Karlsplatz (Stachus) fort. Kein Wunder also, dass der Strom an Passanten nicht abrei&szlig;t. Mit 15.248 Passanten pro Stunde schafft es die Fu&szlig;g&auml;ngerzone im Herzen der Bayernmetropole auf den zweiten Rang.<br />    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/3/Einkaufsmeile---Neuhauser-Strae---Mnchen-22562-detailp.jpeg" alt="Das Karlstor trennt die Neuhauser Straße vom Karlsplatz (Stachus.)" title="Das Karlstor trennt die Neuhauser Straße vom Karlsplatz (Stachus.)"/>
      </div>
      <div class='imgcreditbg'><span class='imgcredit'>Foto: Hartmut910 / pixelio.de</span></div>
      <span class="imgsubtitle">Das Karlstor trennt die Neuhauser Straße vom Karlsplatz (Stachus.)</span>
    </div>      <strong>K&ouml;ln, Schildergasse</strong>
        <div class="chartLeft col-sm-3">
          <a name="top-3"></a>
          <h2 class="large zwischentitel">3.</h2>
                      <div class="teilen chart">
          
          <div class="social-button">
            <div class="social-box sb13192">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-3" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-3&amp;text=$q["title"]" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-3" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-3&amp;title=$q["title"]" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-3;title=$q["title"]" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb13192')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb13192')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
      </div>
      <div class="chartRight col-sm-9">
        
      </div>
      <div class="clearfix"> </div>
      <div class="spacer20"> </div>

Die K&ouml;lner Schildergasse belegt mit 15.089 Fu&szlig;g&auml;ngern je Stunde den dritten Platz - ebenfalls bei wolkenverhangenem Himmel.<br /><br /><br />      <strong>M&uuml;nchen, Kaufingerstra&szlig;e</strong>
        <div class="chartLeft col-sm-3">
          <a name="top-4"></a>
          <h2 class="large zwischentitel">4.</h2>
                      <div class="teilen chart">
          
          <div class="social-button">
            <div class="social-box sb25978">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-4" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-4&amp;text=$q["title"]" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-4" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-4&amp;title=$q["title"]" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-4;title=$q["title"]" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb25978')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb25978')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
      </div>
      <div class="chartRight col-sm-9">
        
      </div>
      <div class="clearfix"> </div>
      <div class="spacer20"> </div>

Die M&uuml;nchner Kaufingerstra&szlig;e schafft es in diesem Jahr mit bis zu 14.816 Passanten pro Stunde auf Rang 4. Im Vorjahr war sie die meistbesuchte Einkaufsstra&szlig;e des Jahres 2016. Am Tag der Z&auml;hlung wechselten sich am Himmel Sonne und Wolken ab. <br /><br /><br />      <strong>Hannover, Georgstra&szlig;e</strong>
        <div class="chartLeft col-sm-3">
          <a name="top-5"></a>
          <h2 class="large zwischentitel">5.</h2>
                      <div class="teilen chart">
          
          <div class="social-button">
            <div class="social-box sb2130">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-5" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-5&amp;text=$q["title"]" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-5" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-5&amp;title=$q["title"]" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-5;title=$q["title"]" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb2130')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb2130')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
      </div>
      <div class="chartRight col-sm-9">
        
      </div>
      <div class="clearfix"> </div>
      <div class="spacer20"> </div>

Auf dem f&uuml;nften Platz folgt die Georgstra&szlig;e in der nieders&auml;chsischen Landeshauptstadt mit 14.189 Passanten. Die Fu&szlig;g&auml;ngerzone verbindet das Steintor mit "Kr&ouml;pcke".<br />    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/3/Einkaufsmeile---Zeil---Frankfurt-22563-detailp.jpeg" alt="Die Frankfurter Zeil gehört zu den stark frequentiertesten Einkaufsstraßen in Deutschland." title="Die Frankfurter Zeil gehört zu den stark frequentiertesten Einkaufsstraßen in Deutschland."/>
      </div>
      <div class='imgcreditbg'><span class='imgcredit'>Foto: jus</span></div>
      <span class="imgsubtitle">Die Frankfurter Zeil gehört zu den stark frequentiertesten Einkaufsstraßen in Deutschland.</span>
    </div>      <strong>Frankfurt am Main, Zeil</strong>
        <div class="chartLeft col-sm-3">
          <a name="top-6"></a>
          <h2 class="large zwischentitel">6.</h2>
                      <div class="teilen chart">
          
          <div class="social-button">
            <div class="social-box sb6064">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-6" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-6&amp;text=$q["title"]" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-6" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-6&amp;title=$q["title"]" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-6;title=$q["title"]" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb6064')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb6064')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
      </div>
      <div class="chartRight col-sm-9">
        
      </div>
      <div class="clearfix"> </div>
      <div class="spacer20"> </div>

Die Zeil passieren in der Mainmetropole 11.354 Fu&szlig;g&auml;nger pro Stunde. Die Einkaufsstra&szlig;e liegt im Zentrum der Stadt zwischen der Konstablerwache im Osten und der Hauptwache im Westen. <br /><br /><br />      <strong>Dortmund, Westenhellweg</strong>
        <div class="chartLeft col-sm-3">
          <a name="top-7"></a>
          <h2 class="large zwischentitel">7.</h2>
                      <div class="teilen chart">
          
          <div class="social-button">
            <div class="social-box sb27612">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-7" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-7&amp;text=$q["title"]" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-7" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-7&amp;title=$q["title"]" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-7;title=$q["title"]" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb27612')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb27612')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
      </div>
      <div class="chartRight col-sm-9">
        
      </div>
      <div class="clearfix"> </div>
      <div class="spacer20"> </div>

Der Westenhellweg belegt Rang 7. Die Einkaufsmeile des westf&auml;lischen Wirtschafts- und Handelszentrums wird pro Stunde von 10.946 Besuchern frequentiert. <br /><br /><br />      <strong>K&ouml;ln, Hohe Stra&szlig;e</strong>
        <div class="chartLeft col-sm-3">
          <a name="top-8"></a>
          <h2 class="large zwischentitel">8.</h2>
                      <div class="teilen chart">
          
          <div class="social-button">
            <div class="social-box sb904">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-8" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-8&amp;text=$q["title"]" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-8" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-8&amp;title=$q["title"]" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-8;title=$q["title"]" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb904')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb904')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
      </div>
      <div class="chartRight col-sm-9">
        
      </div>
      <div class="clearfix"> </div>
      <div class="spacer20"> </div>

Mit 9.717 Passanten belegt die enge Hohe Stra&szlig;e der Domstadt den achten Platz. Der lange und teilweise enge Stra&szlig;enzug schafft f&uuml;r Fu&szlig;g&auml;nger zwischen dem Dom und der Warenhauskette Kaufhof eine autofreie Verbindung zur Schildergasse.<br />    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/3/Freiburg---Martinstor---Fotolia--22570-detailp.jpeg" alt="Straßenbahn vor dem Nartinstor in der Freiburger Kaiser-Joseph-Straße." title="Straßenbahn vor dem Nartinstor in der Freiburger Kaiser-Joseph-Straße."/>
      </div>
      <div class='imgcreditbg'><span class='imgcredit'>Foto: JFL Photography / fotolia.com</span></div>
      <span class="imgsubtitle">Straßenbahn vor dem Nartinstor in der Freiburger Kaiser-Joseph-Straße.</span>
    </div>      <strong>Freiburg, Kaiser-Joseph-Stra&szlig;e</strong>
        <div class="chartLeft col-sm-3">
          <a name="top-9"></a>
          <h2 class="large zwischentitel">9.</h2>
                      <div class="teilen chart">
          
          <div class="social-button">
            <div class="social-box sb19311">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-9" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-9&amp;text=$q["title"]" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-9" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-9&amp;title=$q["title"]" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-9;title=$q["title"]" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb19311')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb19311')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
      </div>
      <div class="chartRight col-sm-9">
        
      </div>
      <div class="clearfix"> </div>
      <div class="spacer20"> </div>

Auf den neunten Platz folgt die Kaiser-Joseph-Stra&szlig;e in in Hauptstadt des Breisgaus mit 9.594 Passanten. Die Fu&szlig;g&auml;ngerzone verbindet das Martinstor im S&uuml;den mit dem Siegesdenkmal im Norden der Altstadt.<br /><br /><br />      <strong>Hamburg, Spitalerstra&szlig;e</strong>
        <div class="chartLeft col-sm-3">
          <a name="top-10"></a>
          <h2 class="large zwischentitel">10.</h2>
                      <div class="teilen chart">
          
          <div class="social-button">
            <div class="social-box sb23841">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-10" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-10&amp;text=$q["title"]" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-10" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-10&amp;title=$q["title"]" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fwirtschaft%2Fcharts%2FEinkaufsmeilen-Die-Top-10-Lagen-35020%23top-10;title=$q["title"]" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb23841')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb23841')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
      </div>
      <div class="chartRight col-sm-9">
        
      </div>
      <div class="clearfix"> </div>
      <div class="spacer20"> </div>

Mit 9.248 Passanten komplettiert die Spitalerstra&szlig;e die Top 10. Sie verbindet den Steintorwall vom Hauptbahnhof der Hansestadt mit der M&ouml;nckbergstra&szlig;e, die auf Rang 11 folgt.<br /><br /><br /><br />Diese&nbsp;Ergebnisse&nbsp;beruhen auf der Z&auml;hlung&nbsp;der Passanten&nbsp;am Samstag, den 1. April. Dabei wurden die Besucherstr&ouml;me zwischen 14:00 und 16:00 Uhr an ausgew&auml;hlten Z&auml;hlpunkten in den Innenst&auml;dten gemessen. Zum vollst&auml;ndigen Ranking geht es hier <a title="Frequenzz&auml;hlung 2017" href="https://www.engelvoelkers.com/wp-content/uploads/2017/04/EV_2017_Frequenzza%CC%88hlung_Top20.pdf" target="_blank">weiter</a>.
          <span class="editorsmark"></span>
          
          
          
              <div class="article-meta"><b>Quelle:</b> Engel & Völkers Commercial</div>
          

                <div id="5508696" class="banner"></div>

                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "",
                xfbml      : true,
                version    : ""
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.fleischwirtschaft.de/news/p/35020");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.fleischwirtschaft.de/news/p/35020" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
    
        </div>
        <div class="clearfix"></div>
      
      </div>
      
            <div id="5513876" class="banner"></div>
      
      <section id="mostread" class="flag">
        <div class="mostread">
          <h6>Das könnte Sie auch interessieren</h6>
        </div>
        <div class="col-sm-1"></div>
        <div class="col-sm-12">
              <div class="col-xs-4">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Bereinigung-Vion-schliesst-Riedlingen-35021">
          <div class="tagline">Bereinigung</div>
          <h3 class="post-title">Vion schließt Riedlingen</h3>
          <p class="excerpt"><span class="location">FRANKFURT</span>Der niederländisch-deutsche Schlacht- und Zerlegekonzern Vion hat das Aus für den Schlachthof Riedlingen beschlossen.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-xs-4">
        <section class="teaser">
          <a href="/wirtschaft/charts/Einkaufsmeilen-Die-Top-10-Lagen-35020">
          <div class="tagline">Einkaufsmeilen</div>
          <h3 class="post-title">Die Top 10 Lagen</h3>
          <p class="excerpt"><span class="location">FRANKFURT</span>Engel &amp; Völkers hat die Passantenfrequenz erneut gezählt. Danach schafft die bayerische Landeshauptstadt München erneut zwei mal unter die Top 3. <i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-xs-4">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/EGO-Verbund-schlachtet-weniger-35009">
          <div class="tagline">EGO</div>
          <h3 class="post-title">Verbund schlachtet weniger</h3>
          <p class="excerpt"><span class="location">GEORGSMARIENHÜTTE</span>Erzeugergemeinschaft bringt weniger Schweine an die Haken. Umsatz zum Vorjahr sinkt. Investitionen in Tierwohl geplant.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/wirtschaft/nachrichten/Lebensmittelhandel-Rewe-und-Leclerc-gruenden-Allianz-35018' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Lebensmittelhandel: Rewe und Leclerc gründen Allianz'></div></a>
        <a href='/wirtschaft/nachrichten/Bereinigung-Vion-schliesst-Riedlingen-35021' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Bereinigung: Vion schließt Riedlingen'></div></a>
      </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
    <div class="right-skyscraper">
          <div id="5508692" class="banner"></div>  </div>
  <div class="floorad">
          <div id="5619857" class="banner"></div>  </div>
  </div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
      </div>
<script type="text/javascript">
  var IQDComplete = {	
      init: function () {	
            return true;	
      }	
  }	
</script>	

<script type="text/javascript">
  AdController.finalize();//Signalisiert dem AdController, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
</script>
<script type='text/javascript' src='/assets/30ca719cc0967413243f3b04b791b6d3.js'></script><img src="//www.fleischwirtschaft.de/stats/c/1/2/1499479886/35020/" alt="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56947881-1', 'fleischwirtschaft.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.send', 'pageview');
ga('create', 'UA-56947886-1', 'fleischwirtschaft.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/wirtschaft/charts";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"i2",
"co":"/wirtschaft/charts/Einkaufsmeilen-Die-Top-10-Lagen-35020"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"i2","co":"/wirtschaft/charts/Einkaufsmeilen-Die-Top-10-Lagen-35020"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->


<!-- BEGIN Control Tag for "fleischwirtschaft.de" -->
<!-- Source: /snippet/controltag?confid=JUHhLFUV&site=fleischwirtschaft.de&edit=1 -->
<script class="kxct" data-id="JUHhLFUV" data-timing="async" data-version="1.9" type="text/javascript">
  $(document).ready(function() {
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
          (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUHhLFUV"
      ;
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
  });
</script>
<!-- END Controltag -->
<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1608.1', siteid: '745563', params: { loc: '100' }};  ADTECH.config.placements[5508697] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508697);
ADTECH.config.placements[5508694] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508694);
ADTECH.config.placements[5508692] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508692);
ADTECH.config.placements[5508693] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508693);
ADTECH.config.placements[5508695] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508695);
ADTECH.config.placements[5508696] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508696);
ADTECH.config.placements[5513876] = { sizeid: '6528', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5513876);
ADTECH.config.placements[5619857] = { sizeid: '60', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5619857);</script>
</body></html>

