<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Deutscher Fleisch Kongress 2016: Mehr Mut wagen</title>
    <meta name="description" content="Die Fleischwirtschaft im Zeichen von Konsumtrends, Transparenz und Regelbrüchen. Mit großer Fotostrecke vom Kongress und Grillevent.
"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
            <meta property="og:title" content="Deutscher Fleisch Kongress 2016: Mehr Mut wagen" />
    <meta property="og:site_name" content="fleischwirtschaft.de" />
    <meta property="og:url" content="http://www.fleischwirtschaft.de/wirtschaft/nachrichten/Deutscher-Fleisch-Kongress-2016-Mehr-Mut-wagen-33803" />
    <meta property="og:description" content="Die Fleischwirtschaft im Zeichen von Konsumtrends, Transparenz und Regelbrüchen. Mit großer Fotostrecke vom Kongress und Grillevent.
" />
    <meta property="og:image" content="http://www.fleischwirtschaft.de/news/media/2/DFK-2016---Goldbeef-19297.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="1735544803338408" />
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/3f321cd94cac1cf333279b72b7bd00df.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/0a9a4b4d40e596340ff42015b3b170ad.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/4aae07c451982bc49b557e7a7846e50a.css' media='all' />    <script type='text/javascript' src='/assets/32ec4dcd5fceb76fd207a1504274e413.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>

     
        
    <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="icon" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News Feed RSS2" />
    <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="News Feed RSS1" />
    <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="News Feed Atom" />
      </head>
  <body>
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/politik">Politik</a> </li>     <li class="active"> <a href="/wirtschaft">Wirtschaft</a> </li>     <li > <a href="/produktion">Produktion</a> </li>     <li > <a href="/verkauf">Verkauf</a> </li>     <li > <a href="/management">Management</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                  <li><a href="/user/login/">Premium/Login</a></li>                        <li > <a href="/abo" >Abo</a> </li>      <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/termine" >Termine</a> </li>      <li > <a href="/service/stellenmarkt" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>                  
                  <li><a href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-original-title="FleischWirtschaft auf Facebook" data-toggle="tooltip" data-placement="bottom">Facebook</a></li>
                  <li><a href="https://twitter.com/afznews" target="_blank" data-original-title="FleischWirtschaft auf Twitter" data-toggle="tooltip" data-placement="bottom">Twitter</a></li>
                  <li><a href="/service/rss" data-original-title="RSS Feed" data-toggle="tooltip" data-placement="bottom">RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
        <div class="left-skyscraper">
            <div id="5508694" class="banner"></div>    </div>
        <div class="panel ">
              <div id="superbanner" class="superbanner">
                <div id="5508697" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/wirtschaft/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/wirtschaft' >Wirtschaft</a> &raquo; <a href='/wirtschaft/nachrichten'>Nachrichten</a> &raquo; Deutscher Fleisch Kongress 2016: Mehr Mut wagen</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
  
  
   <div class="col-sm-12" id="mobileteaser">
      <a href="http://mobil.fleischwirtschaft.de/wirtschaft/nachrichten/Deutscher-Fleisch-Kongress-2016-Mehr-Mut-wagen-33803">Hier gehts zur Mobil-Version</a>
  </div>
  <div class="clearfix"></div>
     
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5508693" class="banner billboard"></div>

        
        
           <h1 class="huge">
     <span class="tagline">Deutscher Fleisch Kongress 2016</span>
     <span id="kindle-titel" class="stickytitle">Mehr Mut wagen</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=96">Jörg Schiffeler</a></strong></div> <span id="kindle-pubdate">Dienstag, 22. November 2016</span>
 </div>
        
        

        
        
        <div class="col-sm-8 left">
            
              <div class="top">
    <div class="aligncenter">
      <img src="/news/media/2/DFK-2016---Goldbeef-19297-detailp.jpeg" alt="Grillspezialisten: Das Goldbeef-Team von Vion ließ die Roste zum Winter-BBQ des Deutschen Fleisch Kongresses glühen und brachte die Steaks auf den Punkt." title="Grillspezialisten: Das Goldbeef-Team von Vion ließ die Roste zum Winter-BBQ des Deutschen Fleisch Kongresses glühen und brachte die Steaks auf den Punkt."/> 
    </div>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Thomas Fedra</span></div>
    <span class="imgsubtitle">Grillspezialisten: Das Goldbeef-Team von Vion ließ die Roste zum Winter-BBQ des Deutschen Fleisch Kongresses glühen und brachte die Steaks auf den Punkt.</span>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5508695" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/GfK">GfK</a>
   <a href="/suche/thema/Transparenz">Transparenz</a>
   <a href="/suche/thema/Deutscher%2BFleisch%2BKongress">Deutscher Fleisch Kongress</a>
   <a href="/suche/thema/Vion">Vion</a>
   <a href="/suche/thema/R%25C3%25BCgenwalder">Rügenwalder</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    <span class="dateline">fleischwirtschaft.de &mdash; FRANKFURT</span>    Deutschland bleibt ein Land der Fleischliebhaber und Wurstesser. Die Verbraucher werden gleichwohl kritischer gegen&uuml;ber den landwirtschaftlichen Erzeugern und den lebensmittelverarbeitenden Betrieben.</div>

        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F33803" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F33803&amp;text=Deutscher%20Fleisch%20Kongress%202016%3A%20Mehr%20Mut%20wagen" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F33803&amp;title=Deutscher%20Fleisch%20Kongress%202016%3A%20Mehr%20Mut%20wagen" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F33803;title=Deutscher%20Fleisch%20Kongress%202016%3A%20Mehr%20Mut%20wagen" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F33803" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über fleischwirtschaft.de --- Deutscher%20Fleisch%20Kongress%202016%3A%20Mehr%20Mut%20wagen&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Deutscher%20Fleisch%20Kongress%202016%3A%20Mehr%20Mut%20wagen - über fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F33803" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
           <div class="teilen detail">

           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              
              <fb:comments-count href=http://www.fleischwirtschaft.de/news/p/33803></fb:comments-count> Kommentare
            </div>
          </a>
          </div>
          

          </div>
        </div>
        <div class="news-content col-sm-8">

          <p>Aktuelle Zahlen der N&uuml;rnberger Gesellschaft f&uuml;r Konsumforschung (GfK) best&auml;tigen den gro&szlig;en Appetit der Deutschen auf Fleisch und Wurst. So kaufen fast alle Haushalte (99,3 Prozent) Bratwurst, Lyoner &amp; Co. ein. Geringf&uuml;gig weniger Haushalte (96,4 Prozent) haben Fleisch auf ihren Einkaufszetteln ganz oben stehen. W&auml;hrend die Preissensibilit&auml;t bei den Bundesb&uuml;rgern stark ausgepr&auml;gt bleibt, tr&auml;gt der Generationswechsel zu gro&szlig;en Ver&auml;nderungen von Verzehrmustern bei.       
      <div class="mehr-zum-thema" onclick="window.open('/wirtschaft/nachrichten/Deutscher-Fleisch-Kongress-2016-Konsumrausch-geht-anders-33770', '_self', '');">
          <div class="alignleft">
    <img src="/news/media/2/DFK-2016---Hbsch-19198-detailm.jpeg" alt="DFK-2016 - Hübsch" title="DFK-2016 - Hübsch"/>
    <br/><span class="imgsubtitle"> (Bild: jus)</span>
  </div>

        <h2 class="small">Mehr zum Thema</h2>
        <h2 class="base">
           <span class="tagline">Deutscher Fleisch Kongress 2016</span>
           <a href="/wirtschaft/nachrichten/Deutscher-Fleisch-Kongress-2016-Konsumrausch-geht-anders-33770" class="inews">Konsumrausch geht anders</a>
        </h2>
      </div>So m&uuml;ssen sich die Unternehmen der Fleischwirtschaft ebenso wie auch die fleischerhandwerklichen Betriebe darauf einstellen, dass die &bdquo;Millennials&ldquo;, das sind die zwischen 1980 bis 1999 Geborenen, &uuml;ber unzureichende Kochk&uuml;nste verf&uuml;gen, riet GfK-Haushaltspanelexperte Helmut H&uuml;bsch in Frankfurt. Die L&ouml;sung f&uuml;r die Hersteller liege weniger in pauschalen Angeboten als vielmehr in einem intensiveren Dialog zwischen Produzent und Konsument, um passende Sortimente zu schaffen. <br /><br />Dazu geh&ouml;rt f&uuml;r den niederl&auml;ndisch-deutschen Fleischkonzern Vion mehr Transparenz in der fleischwirtschaftlichen Kette &ndash; idealerweise von der Erzeugung &uuml;ber die Gewinnung und Verarbeitung bis hin zur Vermarktung. Vion-Vorstandschef Francis Kint berichtete &uuml;ber das Programm Beter Leven in Holland, an dem Handel, Fleischwirtschaft und Landwirtschaft gemeinsam arbeiten. Im Nachbarland besteht Einigkeit zwischen den verschiedenen Stufen der Kette, das Tierwohl weiterzuentwickeln und gleichzeitig die Verbraucher mit ins Boot zu holen. <a href="http://www.fleischwirtschaft.de/news/p/33720" title="f.de - Vion startet Transparenzoffensive" target="_blank">Kint machte dem Plenum Mut f&uuml;r ein Mehr an Aufkl&auml;rung und Information und stellte die Offensive seines Hauses vor</a>. Es sei wichtig, die Kunden mitzunehmen, um sie auch morgen noch bedienen zu k&ouml;nnen.&nbsp;      
      <div class="mehr-zum-thema" onclick="window.open('/wirtschaft/kommentare/Fleischwirtschaft-Mehr-Transparenz-ist-noch-kein-Plus-an-Information-33804', '_self', '');">
        

        <h2 class="small">Mehr zum Thema</h2>
        <h2 class="base">
           <span class="tagline">Fleischwirtschaft</span>
           <a href="/wirtschaft/kommentare/Fleischwirtschaft-Mehr-Transparenz-ist-noch-kein-Plus-an-Information-33804" class="inews">Mehr Transparenz ist noch kein Plus an Information</a>
        </h2>
      </div>Im Gespr&auml;ch mit den Moderatoren Renate K&uuml;hlcke (FleischWirtschaft) und Dirk Lenders (Lebensmittel Zeitung) diskutierte Foodwatch-Aktivist Matthias Wolfschmid mit T&ouml;nnies-Chefveterin&auml;r J&ouml;rg Altemeier und E. Michael Andritzky vom Verband der Ern&auml;hrungswirtschaft &uuml;ber die Initiative Tierwohl und die Einf&uuml;hrung eines geplanten Tierwohl-Siegels durch die Regierung. Beide Anstrengungen f&uuml;r mehr Tierschutz m&uuml;ssen messbare Verbesserungen nachweisen, forderte Wolfschmid statt durch Marketingaktionen zu gl&auml;nzen. Altemeier entgegnete, dass man immer mehr unternehmen k&ouml;nne: &bdquo;Aber der Kunde entscheidet durch seine Wahl beim Einkauf.&ldquo;     <div class="gallery-title inner"><h2 class="large">Frankfurt am Main: 11. Deutscher Fleisch Kongress 2016</h2></div>
    <div class="galerie">    
      <div id="slider103" class="flexslider slider">
        <ul class="slides">
                <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31296-detail.jpeg" alt="31296.jpeg" title="31296.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31177-detail.jpeg" alt="31177.jpeg" title="31177.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31178-detail.jpeg" alt="31178.jpeg" title="31178.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31180-detail.jpeg" alt="31180.jpeg" title="31180.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31181-detail.jpeg" alt="31181.jpeg" title="31181.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31182-detail.jpeg" alt="31182.jpeg" title="31182.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31183-detail.jpeg" alt="31183.jpeg" title="31183.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31184-detail.jpeg" alt="31184.jpeg" title="31184.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31185-detail.jpeg" alt="31185.jpeg" title="31185.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31186-detail.jpeg" alt="31186.jpeg" title="31186.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31187-detail.jpeg" alt="31187.jpeg" title="31187.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31188-detail.jpeg" alt="31188.jpeg" title="31188.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31189-detail.jpeg" alt="31189.jpeg" title="31189.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31190-detail.jpeg" alt="31190.jpeg" title="31190.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31239-detail.jpeg" alt="31239.jpeg" title="31239.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31191-detail.jpeg" alt="31191.jpeg" title="31191.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31192-detail.jpeg" alt="31192.jpeg" title="31192.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31193-detail.jpeg" alt="31193.jpeg" title="31193.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31240-detail.jpeg" alt="31240.jpeg" title="31240.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31194-detail.jpeg" alt="31194.jpeg" title="31194.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31195-detail.jpeg" alt="31195.jpeg" title="31195.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31196-detail.jpeg" alt="31196.jpeg" title="31196.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31238-detail.jpeg" alt="31238.jpeg" title="31238.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31197-detail.jpeg" alt="31197.jpeg" title="31197.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31241-detail.jpeg" alt="31241.jpeg" title="31241.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31198-detail.jpeg" alt="31198.jpeg" title="31198.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31199-detail.jpeg" alt="31199.jpeg" title="31199.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31200-detail.jpeg" alt="31200.jpeg" title="31200.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31201-detail.jpeg" alt="31201.jpeg" title="31201.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31202-detail.jpeg" alt="31202.jpeg" title="31202.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31203-detail.jpeg" alt="31203.jpeg" title="31203.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31204-detail.jpeg" alt="31204.jpeg" title="31204.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31242-detail.jpeg" alt="31242.jpeg" title="31242.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31205-detail.jpeg" alt="31205.jpeg" title="31205.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31206-detail.jpeg" alt="31206.jpeg" title="31206.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31207-detail.jpeg" alt="31207.jpeg" title="31207.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31208-detail.jpeg" alt="31208.jpeg" title="31208.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31209-detail.jpeg" alt="31209.jpeg" title="31209.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31210-detail.jpeg" alt="31210.jpeg" title="31210.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31211-detail.jpeg" alt="31211.jpeg" title="31211.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31212-detail.jpeg" alt="31212.jpeg" title="31212.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31213-detail.jpeg" alt="31213.jpeg" title="31213.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31243-detail.jpeg" alt="31243.jpeg" title="31243.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31214-detail.jpeg" alt="31214.jpeg" title="31214.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31215-detail.jpeg" alt="31215.jpeg" title="31215.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31216-detail.jpeg" alt="31216.jpeg" title="31216.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31217-detail.jpeg" alt="31217.jpeg" title="31217.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31218-detail.jpeg" alt="31218.jpeg" title="31218.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31219-detail.jpeg" alt="31219.jpeg" title="31219.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31244-detail.jpeg" alt="31244.jpeg" title="31244.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31220-detail.jpeg" alt="31220.jpeg" title="31220.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31221-detail.jpeg" alt="31221.jpeg" title="31221.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31222-detail.jpeg" alt="31222.jpeg" title="31222.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31223-detail.jpeg" alt="31223.jpeg" title="31223.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31245-detail.jpeg" alt="31245.jpeg" title="31245.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31224-detail.jpeg" alt="31224.jpeg" title="31224.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31225-detail.jpeg" alt="31225.jpeg" title="31225.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31226-detail.jpeg" alt="31226.jpeg" title="31226.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31227-detail.jpeg" alt="31227.jpeg" title="31227.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31228-detail.jpeg" alt="31228.jpeg" title="31228.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31229-detail.jpeg" alt="31229.jpeg" title="31229.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31247-detail.jpeg" alt="31247.jpeg" title="31247.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31230-detail.jpeg" alt="31230.jpeg" title="31230.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31231-detail.jpeg" alt="31231.jpeg" title="31231.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31232-detail.jpeg" alt="31232.jpeg" title="31232.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31233-detail.jpeg" alt="31233.jpeg" title="31233.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31246-detail.jpeg" alt="31246.jpeg" title="31246.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31262-detail.jpeg" alt="31262.jpeg" title="31262.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31263-detail.jpeg" alt="31263.jpeg" title="31263.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31264-detail.jpeg" alt="31264.jpeg" title="31264.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31265-detail.jpeg" alt="31265.jpeg" title="31265.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31266-detail.jpeg" alt="31266.jpeg" title="31266.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31249-detail.jpeg" alt="31249.jpeg" title="31249.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31267-detail.jpeg" alt="31267.jpeg" title="31267.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31268-detail.jpeg" alt="31268.jpeg" title="31268.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31269-detail.jpeg" alt="31269.jpeg" title="31269.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31270-detail.jpeg" alt="31270.jpeg" title="31270.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31271-detail.jpeg" alt="31271.jpeg" title="31271.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31272-detail.jpeg" alt="31272.jpeg" title="31272.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31273-detail.jpeg" alt="31273.jpeg" title="31273.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31274-detail.jpeg" alt="31274.jpeg" title="31274.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31275-detail.jpeg" alt="31275.jpeg" title="31275.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31256-detail.jpeg" alt="31256.jpeg" title="31256.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31276-detail.jpeg" alt="31276.jpeg" title="31276.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31277-detail.jpeg" alt="31277.jpeg" title="31277.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31278-detail.jpeg" alt="31278.jpeg" title="31278.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31279-detail.jpeg" alt="31279.jpeg" title="31279.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31280-detail.jpeg" alt="31280.jpeg" title="31280.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31281-detail.jpeg" alt="31281.jpeg" title="31281.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31282-detail.jpeg" alt="31282.jpeg" title="31282.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31283-detail.jpeg" alt="31283.jpeg" title="31283.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31250-detail.jpeg" alt="31250.jpeg" title="31250.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31284-detail.jpeg" alt="31284.jpeg" title="31284.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31285-detail.jpeg" alt="31285.jpeg" title="31285.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31286-detail.jpeg" alt="31286.jpeg" title="31286.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31287-detail.jpeg" alt="31287.jpeg" title="31287.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31288-detail.jpeg" alt="31288.jpeg" title="31288.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31289-detail.jpeg" alt="31289.jpeg" title="31289.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31290-detail.jpeg" alt="31290.jpeg" title="31290.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31291-detail.jpeg" alt="31291.jpeg" title="31291.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31292-detail.jpeg" alt="31292.jpeg" title="31292.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31261-detail.jpeg" alt="31261.jpeg" title="31261.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31293-detail.jpeg" alt="31293.jpeg" title="31293.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31294-detail.jpeg" alt="31294.jpeg" title="31294.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31257-detail.jpeg" alt="31257.jpeg" title="31257.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31295-detail.jpeg" alt="31295.jpeg" title="31295.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31297-detail.jpeg" alt="31297.jpeg" title="31297.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31298-detail.jpeg" alt="31298.jpeg" title="31298.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31299-detail.jpeg" alt="31299.jpeg" title="31299.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31300-detail.jpeg" alt="31300.jpeg" title="31300.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31301-detail.jpeg" alt="31301.jpeg" title="31301.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31302-detail.jpeg" alt="31302.jpeg" title="31302.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31248-detail.jpeg" alt="31248.jpeg" title="31248.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31303-detail.jpeg" alt="31303.jpeg" title="31303.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31304-detail.jpeg" alt="31304.jpeg" title="31304.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31306-detail.jpeg" alt="31306.jpeg" title="31306.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31305-detail.jpeg" alt="31305.jpeg" title="31305.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31252-detail.jpeg" alt="31252.jpeg" title="31252.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31307-detail.jpeg" alt="31307.jpeg" title="31307.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31308-detail.jpeg" alt="31308.jpeg" title="31308.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31309-detail.jpeg" alt="31309.jpeg" title="31309.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31310-detail.jpeg" alt="31310.jpeg" title="31310.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31311-detail.jpeg" alt="31311.jpeg" title="31311.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31312-detail.jpeg" alt="31312.jpeg" title="31312.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31313-detail.jpeg" alt="31313.jpeg" title="31313.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31255-detail.jpeg" alt="31255.jpeg" title="31255.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31314-detail.jpeg" alt="31314.jpeg" title="31314.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31315-detail.jpeg" alt="31315.jpeg" title="31315.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31316-detail.jpeg" alt="31316.jpeg" title="31316.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31317-detail.jpeg" alt="31317.jpeg" title="31317.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31258-detail.jpeg" alt="31258.jpeg" title="31258.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31318-detail.jpeg" alt="31318.jpeg" title="31318.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31319-detail.jpeg" alt="31319.jpeg" title="31319.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31320-detail.jpeg" alt="31320.jpeg" title="31320.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31321-detail.jpeg" alt="31321.jpeg" title="31321.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31322-detail.jpeg" alt="31322.jpeg" title="31322.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31253-detail.jpeg" alt="31253.jpeg" title="31253.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31323-detail.jpeg" alt="31323.jpeg" title="31323.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31324-detail.jpeg" alt="31324.jpeg" title="31324.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31325-detail.jpeg" alt="31325.jpeg" title="31325.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31326-detail.jpeg" alt="31326.jpeg" title="31326.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31327-detail.jpeg" alt="31327.jpeg" title="31327.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31328-detail.jpeg" alt="31328.jpeg" title="31328.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31254-detail.jpeg" alt="31254.jpeg" title="31254.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31329-detail.jpeg" alt="31329.jpeg" title="31329.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31330-detail.jpeg" alt="31330.jpeg" title="31330.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31251-detail.jpeg" alt="31251.jpeg" title="31251.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31331-detail.jpeg" alt="31331.jpeg" title="31331.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31332-detail.jpeg" alt="31332.jpeg" title="31332.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31333-detail.jpeg" alt="31333.jpeg" title="31333.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31334-detail.jpeg" alt="31334.jpeg" title="31334.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31335-detail.jpeg" alt="31335.jpeg" title="31335.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31336-detail.jpeg" alt="31336.jpeg" title="31336.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31337-detail.jpeg" alt="31337.jpeg" title="31337.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31338-detail.jpeg" alt="31338.jpeg" title="31338.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31260-detail.jpeg" alt="31260.jpeg" title="31260.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31339-detail.jpeg" alt="31339.jpeg" title="31339.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31340-detail.jpeg" alt="31340.jpeg" title="31340.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31341-detail.jpeg" alt="31341.jpeg" title="31341.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31342-detail.jpeg" alt="31342.jpeg" title="31342.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31343-detail.jpeg" alt="31343.jpeg" title="31343.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31344-detail.jpeg" alt="31344.jpeg" title="31344.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31259-detail.jpeg" alt="31259.jpeg" title="31259.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31345-detail.jpeg" alt="31345.jpeg" title="31345.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31346-detail.jpeg" alt="31346.jpeg" title="31346.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31347-detail.jpeg" alt="31347.jpeg" title="31347.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31348-detail.jpeg" alt="31348.jpeg" title="31348.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31349-detail.jpeg" alt="31349.jpeg" title="31349.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31351-detail.jpeg" alt="31351.jpeg" title="31351.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31352-detail.jpeg" alt="31352.jpeg" title="31352.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31353-detail.jpeg" alt="31353.jpeg" title="31353.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <a href="/galerien/dfk2016-103"><img src="/gallery/media/103/31354-detail.jpeg" alt="31354.jpeg" title="31354.jpeg"/></a>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>
        </ul>
      </div>
      <div id="carousel103" class="flexslider carousel">
        <ul class="slides">
                <li>
        <img src="/gallery/media/103/31296-tng.jpeg" alt="31296.jpeg" title="31296.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31177-tng.jpeg" alt="31177.jpeg" title="31177.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31178-tng.jpeg" alt="31178.jpeg" title="31178.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31180-tng.jpeg" alt="31180.jpeg" title="31180.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31181-tng.jpeg" alt="31181.jpeg" title="31181.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31182-tng.jpeg" alt="31182.jpeg" title="31182.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31183-tng.jpeg" alt="31183.jpeg" title="31183.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31184-tng.jpeg" alt="31184.jpeg" title="31184.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31185-tng.jpeg" alt="31185.jpeg" title="31185.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31186-tng.jpeg" alt="31186.jpeg" title="31186.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31187-tng.jpeg" alt="31187.jpeg" title="31187.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31188-tng.jpeg" alt="31188.jpeg" title="31188.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31189-tng.jpeg" alt="31189.jpeg" title="31189.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31190-tng.jpeg" alt="31190.jpeg" title="31190.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31239-tng.jpeg" alt="31239.jpeg" title="31239.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31191-tng.jpeg" alt="31191.jpeg" title="31191.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31192-tng.jpeg" alt="31192.jpeg" title="31192.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31193-tng.jpeg" alt="31193.jpeg" title="31193.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31240-tng.jpeg" alt="31240.jpeg" title="31240.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31194-tng.jpeg" alt="31194.jpeg" title="31194.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31195-tng.jpeg" alt="31195.jpeg" title="31195.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31196-tng.jpeg" alt="31196.jpeg" title="31196.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31238-tng.jpeg" alt="31238.jpeg" title="31238.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31197-tng.jpeg" alt="31197.jpeg" title="31197.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31241-tng.jpeg" alt="31241.jpeg" title="31241.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31198-tng.jpeg" alt="31198.jpeg" title="31198.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31199-tng.jpeg" alt="31199.jpeg" title="31199.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31200-tng.jpeg" alt="31200.jpeg" title="31200.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31201-tng.jpeg" alt="31201.jpeg" title="31201.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31202-tng.jpeg" alt="31202.jpeg" title="31202.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31203-tng.jpeg" alt="31203.jpeg" title="31203.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31204-tng.jpeg" alt="31204.jpeg" title="31204.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31242-tng.jpeg" alt="31242.jpeg" title="31242.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31205-tng.jpeg" alt="31205.jpeg" title="31205.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31206-tng.jpeg" alt="31206.jpeg" title="31206.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31207-tng.jpeg" alt="31207.jpeg" title="31207.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31208-tng.jpeg" alt="31208.jpeg" title="31208.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31209-tng.jpeg" alt="31209.jpeg" title="31209.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31210-tng.jpeg" alt="31210.jpeg" title="31210.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31211-tng.jpeg" alt="31211.jpeg" title="31211.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31212-tng.jpeg" alt="31212.jpeg" title="31212.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31213-tng.jpeg" alt="31213.jpeg" title="31213.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31243-tng.jpeg" alt="31243.jpeg" title="31243.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31214-tng.jpeg" alt="31214.jpeg" title="31214.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31215-tng.jpeg" alt="31215.jpeg" title="31215.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31216-tng.jpeg" alt="31216.jpeg" title="31216.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31217-tng.jpeg" alt="31217.jpeg" title="31217.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31218-tng.jpeg" alt="31218.jpeg" title="31218.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31219-tng.jpeg" alt="31219.jpeg" title="31219.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31244-tng.jpeg" alt="31244.jpeg" title="31244.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31220-tng.jpeg" alt="31220.jpeg" title="31220.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31221-tng.jpeg" alt="31221.jpeg" title="31221.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31222-tng.jpeg" alt="31222.jpeg" title="31222.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31223-tng.jpeg" alt="31223.jpeg" title="31223.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31245-tng.jpeg" alt="31245.jpeg" title="31245.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31224-tng.jpeg" alt="31224.jpeg" title="31224.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31225-tng.jpeg" alt="31225.jpeg" title="31225.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31226-tng.jpeg" alt="31226.jpeg" title="31226.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31227-tng.jpeg" alt="31227.jpeg" title="31227.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31228-tng.jpeg" alt="31228.jpeg" title="31228.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31229-tng.jpeg" alt="31229.jpeg" title="31229.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31247-tng.jpeg" alt="31247.jpeg" title="31247.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31230-tng.jpeg" alt="31230.jpeg" title="31230.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31231-tng.jpeg" alt="31231.jpeg" title="31231.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31232-tng.jpeg" alt="31232.jpeg" title="31232.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31233-tng.jpeg" alt="31233.jpeg" title="31233.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31246-tng.jpeg" alt="31246.jpeg" title="31246.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31262-tng.jpeg" alt="31262.jpeg" title="31262.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31263-tng.jpeg" alt="31263.jpeg" title="31263.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31264-tng.jpeg" alt="31264.jpeg" title="31264.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31265-tng.jpeg" alt="31265.jpeg" title="31265.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31266-tng.jpeg" alt="31266.jpeg" title="31266.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31249-tng.jpeg" alt="31249.jpeg" title="31249.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31267-tng.jpeg" alt="31267.jpeg" title="31267.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31268-tng.jpeg" alt="31268.jpeg" title="31268.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31269-tng.jpeg" alt="31269.jpeg" title="31269.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31270-tng.jpeg" alt="31270.jpeg" title="31270.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31271-tng.jpeg" alt="31271.jpeg" title="31271.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31272-tng.jpeg" alt="31272.jpeg" title="31272.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31273-tng.jpeg" alt="31273.jpeg" title="31273.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31274-tng.jpeg" alt="31274.jpeg" title="31274.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31275-tng.jpeg" alt="31275.jpeg" title="31275.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31256-tng.jpeg" alt="31256.jpeg" title="31256.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31276-tng.jpeg" alt="31276.jpeg" title="31276.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31277-tng.jpeg" alt="31277.jpeg" title="31277.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31278-tng.jpeg" alt="31278.jpeg" title="31278.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31279-tng.jpeg" alt="31279.jpeg" title="31279.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31280-tng.jpeg" alt="31280.jpeg" title="31280.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31281-tng.jpeg" alt="31281.jpeg" title="31281.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31282-tng.jpeg" alt="31282.jpeg" title="31282.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31283-tng.jpeg" alt="31283.jpeg" title="31283.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31250-tng.jpeg" alt="31250.jpeg" title="31250.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31284-tng.jpeg" alt="31284.jpeg" title="31284.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31285-tng.jpeg" alt="31285.jpeg" title="31285.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31286-tng.jpeg" alt="31286.jpeg" title="31286.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31287-tng.jpeg" alt="31287.jpeg" title="31287.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31288-tng.jpeg" alt="31288.jpeg" title="31288.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31289-tng.jpeg" alt="31289.jpeg" title="31289.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31290-tng.jpeg" alt="31290.jpeg" title="31290.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31291-tng.jpeg" alt="31291.jpeg" title="31291.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31292-tng.jpeg" alt="31292.jpeg" title="31292.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31261-tng.jpeg" alt="31261.jpeg" title="31261.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31293-tng.jpeg" alt="31293.jpeg" title="31293.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31294-tng.jpeg" alt="31294.jpeg" title="31294.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31257-tng.jpeg" alt="31257.jpeg" title="31257.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31295-tng.jpeg" alt="31295.jpeg" title="31295.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31297-tng.jpeg" alt="31297.jpeg" title="31297.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31298-tng.jpeg" alt="31298.jpeg" title="31298.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31299-tng.jpeg" alt="31299.jpeg" title="31299.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31300-tng.jpeg" alt="31300.jpeg" title="31300.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31301-tng.jpeg" alt="31301.jpeg" title="31301.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31302-tng.jpeg" alt="31302.jpeg" title="31302.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31248-tng.jpeg" alt="31248.jpeg" title="31248.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31303-tng.jpeg" alt="31303.jpeg" title="31303.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31304-tng.jpeg" alt="31304.jpeg" title="31304.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31306-tng.jpeg" alt="31306.jpeg" title="31306.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31305-tng.jpeg" alt="31305.jpeg" title="31305.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31252-tng.jpeg" alt="31252.jpeg" title="31252.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31307-tng.jpeg" alt="31307.jpeg" title="31307.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31308-tng.jpeg" alt="31308.jpeg" title="31308.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31309-tng.jpeg" alt="31309.jpeg" title="31309.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31310-tng.jpeg" alt="31310.jpeg" title="31310.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31311-tng.jpeg" alt="31311.jpeg" title="31311.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31312-tng.jpeg" alt="31312.jpeg" title="31312.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31313-tng.jpeg" alt="31313.jpeg" title="31313.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31255-tng.jpeg" alt="31255.jpeg" title="31255.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31314-tng.jpeg" alt="31314.jpeg" title="31314.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31315-tng.jpeg" alt="31315.jpeg" title="31315.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31316-tng.jpeg" alt="31316.jpeg" title="31316.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31317-tng.jpeg" alt="31317.jpeg" title="31317.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31258-tng.jpeg" alt="31258.jpeg" title="31258.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31318-tng.jpeg" alt="31318.jpeg" title="31318.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31319-tng.jpeg" alt="31319.jpeg" title="31319.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31320-tng.jpeg" alt="31320.jpeg" title="31320.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31321-tng.jpeg" alt="31321.jpeg" title="31321.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31322-tng.jpeg" alt="31322.jpeg" title="31322.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31253-tng.jpeg" alt="31253.jpeg" title="31253.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31323-tng.jpeg" alt="31323.jpeg" title="31323.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31324-tng.jpeg" alt="31324.jpeg" title="31324.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31325-tng.jpeg" alt="31325.jpeg" title="31325.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31326-tng.jpeg" alt="31326.jpeg" title="31326.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31327-tng.jpeg" alt="31327.jpeg" title="31327.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31328-tng.jpeg" alt="31328.jpeg" title="31328.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31254-tng.jpeg" alt="31254.jpeg" title="31254.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31329-tng.jpeg" alt="31329.jpeg" title="31329.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31330-tng.jpeg" alt="31330.jpeg" title="31330.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31251-tng.jpeg" alt="31251.jpeg" title="31251.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31331-tng.jpeg" alt="31331.jpeg" title="31331.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31332-tng.jpeg" alt="31332.jpeg" title="31332.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31333-tng.jpeg" alt="31333.jpeg" title="31333.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31334-tng.jpeg" alt="31334.jpeg" title="31334.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31335-tng.jpeg" alt="31335.jpeg" title="31335.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31336-tng.jpeg" alt="31336.jpeg" title="31336.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31337-tng.jpeg" alt="31337.jpeg" title="31337.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31338-tng.jpeg" alt="31338.jpeg" title="31338.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31260-tng.jpeg" alt="31260.jpeg" title="31260.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31339-tng.jpeg" alt="31339.jpeg" title="31339.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31340-tng.jpeg" alt="31340.jpeg" title="31340.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31341-tng.jpeg" alt="31341.jpeg" title="31341.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31342-tng.jpeg" alt="31342.jpeg" title="31342.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31343-tng.jpeg" alt="31343.jpeg" title="31343.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31344-tng.jpeg" alt="31344.jpeg" title="31344.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31259-tng.jpeg" alt="31259.jpeg" title="31259.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31345-tng.jpeg" alt="31345.jpeg" title="31345.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31346-tng.jpeg" alt="31346.jpeg" title="31346.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31347-tng.jpeg" alt="31347.jpeg" title="31347.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31348-tng.jpeg" alt="31348.jpeg" title="31348.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31349-tng.jpeg" alt="31349.jpeg" title="31349.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31351-tng.jpeg" alt="31351.jpeg" title="31351.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31352-tng.jpeg" alt="31352.jpeg" title="31352.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31353-tng.jpeg" alt="31353.jpeg" title="31353.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>      <li>
        <img src="/gallery/media/103/31354-tng.jpeg" alt="31354.jpeg" title="31354.jpeg"/>
        <div class="imgsubtitle">  (Bild: Thomas Fedra)</div>
      </li>
        </ul>
      </div>
      <div class="clearfix"></div>
   </div>
   <div class="slider-subtitle slider103 inner"></div>
   <script>$(document).ready(function() {dfv_helper.flexslider_init({asNavFor : '#slider103', directionNav: true, itemWidth: 116, itemMargin: 7},
                                                                    {start: function(){ setGallerySubtitle('slider103'); },
                                                                     after: function(){ setGallerySubtitle('slider103'); },
                                                                     sync: '#carousel103'},
                                                                     '/news/detail/gallery'
                                                                   );});</script>
                                                        &bdquo;Echte Innovationen beginnen mit einem Regelbruch&ldquo;, provozierte Lothar Bentlage von der R&uuml;genwalder M&uuml;hle. Dabei verdeutlichte der Prokurist des Bad Zwischenahner Unternehmens, wie wichtig die Auseinandersetzung mit den Bed&uuml;rfnissen der Verbraucher ist. Er best&auml;rkte die Teilnehmer darin, zu &uuml;berlegen, was wichtiger wird. Es gehe nicht nur darum eine neue Sorte Wurst zu kreieren, sondern auf Entwicklungen zu reagieren. R&uuml;genwalder werde seine Wurzeln nicht vergessen, aber dennoch v&ouml;llig neue Produkte zur Sicherung der Zukunftsf&auml;higkeit des Familienunternehmens entwickeln.</p>
          <span class="editorsmark"></span>
          
              <div class="article-meta"><a href="mailto:content-syndication@dfv.de?subject=fleischwirtschaft.de%3A%20Anfrage%20f%C3%BCr%20Rechte-Erwerb&body=Guten%20Tag%2C%0A%0Aich%20m%C3%B6chte%20die%20Rechte%20an%20der%20News%20mit%20dem%20Titel%20%22Mehr%20Mut%20wagen%22%20(ID: 33803)%20erwerben.">Hier</a> können Sie die Rechte an diesem Artikel erwerben.</div>
          
          
          

                <div id="5508696" class="banner"></div>

                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "",
                xfbml      : true,
                version    : ""
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.fleischwirtschaft.de/news/p/33803");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.fleischwirtschaft.de/news/p/33803" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
    
                <div id="5513876" class="banner"></div>

        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
        <div class="mostread">
          <h6>Das könnte Sie auch interessieren</h6>
        </div>
        <div class="col-sm-1"></div>
        <div class="col-sm-12">
              <div class="col-xs-4">
        <section class="teaser">
          <a href="/produktion/nachrichten/Mettwurst-Cup-2016-Ergebnisse-mit-Spitzenwerten-33782">
          <div class="tagline">Mettwurst-Cup 2016</div>
          <h3 class="post-title">Ergebnisse mit Spitzenwerten</h3>
          <p class="excerpt"><span class="location">ESSEN</span>Ein Wettbewerb für die Winterzeit. Gold-Quote liegt bei 79,4 Prozent. <i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-xs-4">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Das-FleischWirtschaft-Interview-Artgerecht-nachhaltig-und-wirtschaftlich-33797">
          <div class="tagline">Das FleischWirtschaft-Interview</div>
          <h3 class="post-title">„Artgerecht, nachhaltig und wirtschaftlich“</h3>
          <p class="excerpt"><span class="location">OSNABRÜCK</span>Bert Mutsaers, Geschäftsführer der Wurst- &amp; Schinkenmanufaktur Bedford, zum Offenstall-Konzept im Gespräch mit Renate Kühlcke.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-xs-4">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Konzentration-Toennies-Junior-uebernimmt-Doellinghareico-33805">
          <div class="tagline">Konzentration</div>
          <h3 class="post-title">Tönnies-Junior übernimmt Döllinghareico</h3>
          <p class="excerpt"><span class="location">ELMSHORN</span>Claus Dölling findet in Maximilian Tönnies einen Nachfolger für sein Familienunternehmen. <i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/wirtschaft/nachrichten/Lateinamerika-Brasilien-sieht-Paraguay-als-neues-China-33798' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Lateinamerika: Brasilien sieht Paraguay als neues China'></div></a>
        <a href='/wirtschaft/kommentare/Fleischwirtschaft-Mehr-Transparenz-ist-noch-kein-Plus-an-Information-33804' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Fleischwirtschaft: Mehr Transparenz ist noch kein Plus an Information'></div></a>
      </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
    <div class="right-skyscraper">
          <div id="5508692" class="banner"></div>  </div>
  <div class="floorad">
          <div id="5619857" class="banner"></div>  </div>
  </div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
      </div>
<script type='text/javascript' src='/assets/18b904771c36cc69b06d99c38b8cd2cb.js'></script><img src="//www.fleischwirtschaft.de/stats/c/1/2/1479842427/33803/" alt="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56947881-1', 'fleischwirtschaft.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.send', 'pageview');
ga('create', 'UA-56947886-1', 'fleischwirtschaft.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var iam_data = {
"st":"fleischw",
"cp":"/wirtschaft/nachrichten",
"sv":"ke",
"co":"/wirtschaft/nachrichten/Deutscher-Fleisch-Kongress-2016-Mehr-Mut-wagen-33803"
};
if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":"/wirtschaft/nachrichten","sv":"ke","co":"/wirtschaft/nachrichten/Deutscher-Fleisch-Kongress-2016-Mehr-Mut-wagen-33803"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->


<!-- BEGIN Control Tag for "fleischwirtschaft.de" -->
<!-- Source: /snippet/controltag?confid=JUHhLFUV&site=fleischwirtschaft.de&edit=1 -->
<script class="kxct" data-id="JUHhLFUV" data-timing="async" data-version="1.9" type="text/javascript">
  $(document).ready(function() {
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
          (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUHhLFUV"
      ;
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
  });
</script>
<!-- END Controltag -->
<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1608.1', siteid: '745563', params: { loc: '100' }};  ADTECH.config.placements[5508697] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508697);
ADTECH.config.placements[5508694] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508694);
ADTECH.config.placements[5508692] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508692);
ADTECH.config.placements[5508693] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508693);
ADTECH.config.placements[5508695] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508695);
ADTECH.config.placements[5508696] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508696);
ADTECH.config.placements[5513876] = { sizeid: '6528', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5513876);
ADTECH.config.placements[5619857] = { sizeid: '60', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5619857);</script>
</body></html>

