<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Best Image: Zurückblicken und vorwärts denken </title>
<meta name="description" content="Sieger der Kategorie „Spültechnik“ ist Winterhalter. Das ist das Ergebnis der afz-Studie. Das Unternehmen ist spezialisiert auf gewerbliche Spülsysteme. 
" />
<meta name="keyword" content="Best Image Spültechnik Winterhalter Meckenbeuren Spülsysteme" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fleischwirtschaft.de/management/nachrichten/Best-Image-Zurueckblicken-und-vorwaerts-denken--38112" />
<meta property="og:title" content="Best Image: Zurückblicken und vorwärts denken " />
<meta property="og:site_name" content="fleischwirtschaft.de" />
<meta property="og:url" content="https://www.fleischwirtschaft.de/management/nachrichten/Best-Image-Zurueckblicken-und-vorwaerts-denken--38112" />
<meta property="og:description" content="Sieger der Kategorie „Spültechnik“ ist Winterhalter. Das ist das Ergebnis der afz-Studie. Das Unternehmen ist spezialisiert auf gewerbliche Spülsysteme. 
" />
<meta property="og:image" content="https://www.fleischwirtschaft.de/news/media/4/Winterhalter-Best-Image-30521.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="1735544803338408" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News Feed RSS2" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="News Feed RSS1" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/atom/" title="News Feed Atom" />    <link rel="icon" href="/favicon.ico"/>
         
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/a09148cb9f27d3863e1f6361c3853871.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/cfb10fb5ad8b103ed69b63a6df10f2e6.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/b982c7e9e51041ba5714fa5dd5e7e3a6.css' media='all' />    <script type='text/javascript' src='/assets/e41ec38599eb3c1d0f65fd53905e7350.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>
     
        
        <script type="application/ld+json">
                        {"@context": "http://schema.org",
                         "@type": "BreadcrumbList",
                         "itemListElement": 
                         [{"@type": "ListItem",
                         "position": 1,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de",
                            "name": "Startseite"
                         }
                        },{"@type": "ListItem",
                         "position": 2,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/management",
                            "name": "Management"
                         }
                        },{"@type": "ListItem",
                         "position": 3,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/management/nachrichten",
                            "name": "Nachrichten"
                         }
                        },{"@type": "ListItem",
                         "position": 4,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/management/nachrichten/Best-Image-Zurueckblicken-und-vorwaerts-denken--38112",
                            "name": "Best-Image-Zurueckblicken-und-vorwaerts-denken--38112"
                         }
                        }]
                        }
                       </script>
  </head>
  <body>
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/politik">Politik</a> </li>     <li > <a href="/wirtschaft">Wirtschaft</a> </li>     <li > <a href="/produktion">Produktion</a> </li>     <li > <a href="/verkauf">Verkauf</a> </li>     <li class="active"> <a href="/management">Management</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                  <li><a href="/user/login/">Premium/Login</a></li>                        <li > <a href="/abo" >Abo</a> </li>      <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/termine" >Termine</a> </li>      <li > <a href="/service/stellenmarkt" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>                  
                  <li><a href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Facebook" data-toggle="tooltip" data-placement="bottom">Facebook</a></li>
                  <li><a href="https://twitter.com/afznews" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Twitter" data-toggle="tooltip" data-placement="bottom">Twitter</a></li>
                  <li><a href="/service/rss" data-original-title="RSS Feed" data-toggle="tooltip" data-placement="bottom">RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
               
          <div class="left-skyscraper">
              <div id="5508694" class="banner"></div>      </div>
           
           
           
           
        <div class="panel ">
              <div id="superbanner" class="superbanner">
                <div id="5508697" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/management/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/management' >Management</a> &raquo; <a href='/management/nachrichten'>Nachrichten</a> &raquo; Best Image: Zurückblicken und vorwärts denken </div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
  
  
  
  <div class="clearfix"></div>
     
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5508693" class="banner billboard"></div>

        
        
           <h1 class="huge">
     <span class="tagline">Best Image</span>
     <span id="kindle-titel" class="stickytitle">Zurückblicken und vorwärts denken </span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=94">Monika Mathes</a></strong></div> <span id="kindle-pubdate">Mittwoch, 05. Dezember 2018</span>
 </div>
        
        

        
        
        <div class="col-sm-8 left">
            
              <div class="top">
    <div class="aligncenter">
      <img src="/news/media/4/Winterhalter-Best-Image-30521-detailp.jpeg" alt="Die Gerätespülmaschinen der UF-Serie eignen sich auch für den Einsatz in der Wurstküche." title="Die Gerätespülmaschinen der UF-Serie eignen sich auch für den Einsatz in der Wurstküche."/> 
    </div>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Winterhalter</span></div>
    <span class="imgsubtitle">Die Gerätespülmaschinen der UF-Serie eignen sich auch für den Einsatz in der Wurstküche.</span>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5508695" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Trends">Trends</a>
   <a href="/suche/thema/Digitalisierung">Digitalisierung</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    <span class="dateline">fleischwirtschaft.de &mdash; MECKENBEUREN</span>    Das Meckenbeurer Unternehmen Winterhalter verf&uuml;gt &uuml;ber die beste Reputation im Bereich &bdquo;Sp&uuml;ltechnik&ldquo;. So lautet das Ergebnis der Studie &bdquo;Best Image 2018&ldquo; der afz.</div>

        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F38112" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F38112&amp;text=Best%20Image%3A%20Zur%C3%BCckblicken%20und%20vorw%C3%A4rts%20denken%20" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F38112&amp;title=Best%20Image%3A%20Zur%C3%BCckblicken%20und%20vorw%C3%A4rts%20denken%20" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F38112;title=Best%20Image%3A%20Zur%C3%BCckblicken%20und%20vorw%C3%A4rts%20denken%20" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F38112" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über fleischwirtschaft.de --- Best%20Image%3A%20Zur%C3%BCckblicken%20und%20vorw%C3%A4rts%20denken%20&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Best%20Image%3A%20Zur%C3%BCckblicken%20und%20vorw%C3%A4rts%20denken%20 - über fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F38112" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
           <div class="teilen detail">

           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              
              <fb:comments-count href=http://www.fleischwirtschaft.de/news/p/38112></fb:comments-count> Kommentare
            </div>
          </a>
          </div>
          

          </div>
        </div>
        <div class="news-content col-sm-8 col-xs-12">

          <p>Das Unternehmen aus Meckenbeuren ist spezialisiert auf gewerbliche Sp&uuml;lsysteme, bei denen nicht nur technische Innovationen z&auml;hlen, sondern auch wirtschaftliche und bedienerfreundliche Faktoren. Vieles, was Winterhalter heute ausmacht, hat seine Wurzeln in der Vergangenheit &ndash; in der Zeit, als Karl Winterhalter in den 1940er- und 1950er-Jahren das Unternehmen gegr&uuml;ndet und aufgebaut hat. <br /><br />Schon damals waren einige Dinge typisch f&uuml;r die Oberschwaben: Zum Beispiel die N&auml;he zum Kunden, die Lust, neue L&ouml;sungen zu entwickeln und der Mut, sie auch im Markt umzusetzen. Au&szlig;erdem haben der Wille, sich mit Details zu besch&auml;ftigen und Qualit&auml;t &uuml;ber alles zu stellen, dazu beigetragen, dass sich das mittelst&auml;ndische Unternehmen vom Maschinenlieferant zum Gesamtsystemanbieter f&uuml;r Sp&uuml;ltechnik entwickelt hat. <br /><br />Zur Angebotspalette von Winterhalter z&auml;hlen heute gewerbliche Sp&uuml;lsysteme mit Sp&uuml;lmaschinen, Sp&uuml;lchemie, Wasseraufbereitungsger&auml;te und Sp&uuml;lk&ouml;rbe. Sie werden an den Standorten in Endingen (Deutschland) und R&uuml;thi (Schweiz) hergestellt. Der asiatische Markt wird vom Produktionsbetrieb im thail&auml;ndischen Rayong aus beliefert. Der Vertrieb erfolgt weltweit &uuml;ber mehr als 40 eigene Vertriebsorganisationen sowie unabh&auml;ngige Partner.    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/4/Winterhalter-Best-Image-30522-detailp.jpeg" alt="Rudi Seubert nahm die Urkunde „Best Image“ entgegen. Er leitet das Vertriebsgeschäft in Deutschland." title="Rudi Seubert nahm die Urkunde „Best Image“ entgegen. Er leitet das Vertriebsgeschäft in Deutschland."/>
      </div>
      <div class='imgcreditbg'><span class='imgcredit'>Foto: Eva Haegelen</span></div>
      <span class="imgsubtitle">Rudi Seubert nahm die Urkunde „Best Image“ entgegen. Er leitet das Vertriebsgeschäft in Deutschland.</span>
    </div>J&uuml;rgen Winterhalter, Inhaber und CEO der Winterhalter-Gruppe und Sohn des Firmengr&uuml;nders, fasst die Philosophie so zusammen: &bdquo;Famili&auml;r, weitsichtig, bodenst&auml;ndig. Die Kultur und Werte unserer Familie haben unser Unternehmen &uuml;ber drei Generationen hinweg gepr&auml;gt. Unser Antrieb war dabei stets derselbe: die feste &Uuml;berzeugung, dass es beim gewerblichen Sp&uuml;len immer noch eine bessere L&ouml;sung gibt. Danach suchen wir jeden Tag aufs Neue.&ldquo;<br /><br />Im Bereich des gewerblichen Sp&uuml;lens steht der Name Winterhalter f&uuml;r Qualit&auml;t auf hohem Niveau, Sauberkeit, Hygiene und Sicherheit. Geboten wird ein Gesamtsystem mit allen f&uuml;r den Sp&uuml;lprozess wichtigen Komponenten. Daraus entwickelt der Hersteller f&uuml;r seine Kunden eine L&ouml;sung, die auf die individuelle Situation und die jeweiligen Anforderungen und W&uuml;nsche abgestimmt ist. Die wichtigsten Kundenanspr&uuml;che sind: Maschinen mit intuitiver Bedienung, niedrige Betriebskosten, einfache Reinigung und lange Lebensdauer.     <div class="quote-center" id="QN1">
      <div class="blockquote">&bdquo;Beim gewerblichen Spülen gibt es immer noch eine bessere Lösung. Danach suchen wir jeden Tag aufs Neue.&ldquo;</div>
      <div class="quote-author">Jürgen Winterhalter, CEO</div>
      <div class="quote-caret-bottom"><img src="/img/quote-bottom.png"/></div>
                <div class="teilen zitat-teilen">
          
          <div class="social-button">
            <div class="social-box sb27411">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fmanagement%2Fnachrichten%2FBest-Image-Zurueckblicken-und-vorwaerts-denken--38112%23QN1" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fmanagement%2Fnachrichten%2FBest-Image-Zurueckblicken-und-vorwaerts-denken--38112%23QN1&amp;text=" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fmanagement%2Fnachrichten%2FBest-Image-Zurueckblicken-und-vorwaerts-denken--38112%23QN1" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fmanagement%2Fnachrichten%2FBest-Image-Zurueckblicken-und-vorwaerts-denken--38112%23QN1&amp;title=" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fmanagement%2Fnachrichten%2FBest-Image-Zurueckblicken-und-vorwaerts-denken--38112%23QN1;title=" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb27411')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb27411')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
    </div>Visionen sind der Antrieb, wenn es um die Unternehmenszukunft geht. Derzeit ist Winterhalter dabei, die Sp&uuml;ltechnik in die digitale Zukunft zu f&uuml;hren. Dabei bleibt die N&auml;he zu Kunden und Gesch&auml;ftspartnern gew&auml;hrleistet. &bdquo;Im Lauf unserer Geschichte haben wir immer wieder neue Technologien und Werkzeuge genutzt. Heute ist es die Digitalisierung, die uns zahlreiche M&ouml;glichkeiten bietet. Damit bringen wir das gewerbliche Sp&uuml;len auf ein anderes Level&ldquo;, versichert Ralph Winterhalter, Inhaber und CEO der Winterhalter-Gruppe sowie Enkel des Firmengr&uuml;nders. Ihre digitalen Kundenl&ouml;sungen b&uuml;ndeln die Meckenbeurer unter dem Dach der &bdquo;Next Level solutions&ldquo;. <br /><br />Bereits im Herbst 2016 wurden dazu zwei Innovationen vorgestellt: die Produkte &bdquo;Pay per Wash&ldquo; und &bdquo;Connected Wash&ldquo;. Bei &bdquo;Pay per Wash&ldquo; handelt es sich um ein alternatives Bezahlmodell. Hierbei m&uuml;ssen Kunden die Sp&uuml;lmaschine nicht mehr kaufen, mieten oder leasen. Stattdessen erwerben sie Sp&uuml;lg&auml;nge. Die &uuml;blichen Anschaffungskosten entfallen. Bezahlt wird nur, wenn die Maschine sp&uuml;lt. Der Ablauf von &bdquo;Pay per Wash&ldquo; ist einfach: Die Kunden w&auml;hlen die gew&uuml;nschte Anzahl an Sp&uuml;lg&auml;ngen auf der Winterhalter-Webseite aus und bezahlen per Kreditkarte. Die gekauften &bdquo;Sp&uuml;lcodes&ldquo; werden am Maschinendisplay eingegeben, und es kann sofort gesp&uuml;lt werden.    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/4/Winterhalter-Best-Image-30555-detailp.jpeg" alt="Die beste Reputation im Bereich Spültechnik." title="Die beste Reputation im Bereich Spültechnik."/>
      </div>
      <div class='imgcreditbg'><span class='imgcredit'>Foto: Winterhalter</span></div>
      <span class="imgsubtitle">Die beste Reputation im Bereich Spültechnik.</span>
    </div>Bei &bdquo;Connected Wash&ldquo; sind die Sp&uuml;lmaschinen per W-LAN oder LAN vernetzt und senden Maschinen- und Betriebsdaten in Echtzeit an einen Server. Mittels Computer, Tablet oder Smartphone haben Winterhalter-Kunden Zugriff auf die &bdquo;Connected Wash&ldquo;-App. Damit werden die Maschinenfunktionen rund um die Uhr und von &uuml;berall auf der Welt kontrolliert, ausgewertet und &ndash; wenn erforderlich &ndash; in Handlungsempfehlungen umgewandelt. Die App gibt Kunden einen schnellen &Uuml;berblick &uuml;ber den Status und alle wichtigen Maschinendaten. Tritt ein kritischer Fehler auf, so erh&auml;lt die zust&auml;ndige Person sofort eine Push-Nachricht auf ihr Smartphone oder ihr Tablet. So k&ouml;nnen Kunden auf St&ouml;rungen rasch reagieren und ihre Betriebssicherheit erh&ouml;hen. &bdquo;Connected Wash&ldquo; erm&ouml;glicht eine nachhaltige Kostenoptimierung: wenn zum Beispiel die Zeitspanne zwischen Einschalten und dem ersten Sp&uuml;lgang zu lang ist oder Sp&uuml;lg&auml;nge abgebrochen werden.    <div class="clearfix"></div><div class="box aligncenter  inner_element"><h3>Winterhalter Deutschland GmbH</h3><b>Firmensitz:</b> Meckenbeuren <br /><br />

<b>Produkte:</b> gewerbliche Spülsysteme mit Spülmaschinen, Spülchemie, Wasseraufbereitungsgeräten und Spülkörben <br /><br />

<b>Geschäftsleitung:</b> CEO und Inhaber sind Jürgen und Ralph Winterhalter  <br /><br />

<b>Umsatz 2017:</b> rund 300 Mio. Euro <br /><br />

<b>Mitarbeiter:</b> 1.700 <br /><br />

<b>Produktionsstandorte:</b> Endingen (Deutschland), Rüthi (Schweiz) sowie  in Rayong (Thailand) <br /><br />

<b>Vertriebsnetz:</b> weltweit mehr als 40 eigene Vertriebsorganisationen in Europa, Asien und Lateinamerika sowie zusätzliche unabhängige Partner in weiteren Märkten<br /><br />

<b>Exportanteil:</b> 75 Prozent



</div><div class="clearfix"></div>Neben der Digitalisierung liegen Themen rund um das aktive Energie- und Ressourcenmanagement auch in der gewerblichen K&uuml;che beziehungsweise in der Lebensmittelproduktion im Trend. Zu Recht, denn bei steigenden Kosten f&uuml;r Strom, Gas und Wasser werden Kunden und Anwender immer sensibler. Daher arbeitet Winterhalter in seinen Forschungs- und Entwicklungslabors an ressourcenschonenden L&ouml;sungen f&uuml;r die Zukunft.<br /><br />J&uuml;rgen und Ralph Winterhalter sind mit der Gesch&auml;ftsentwicklung 2018 sehr zufrieden: &bdquo;Unsere neuen Untertischsp&uuml;lmaschinen der UC-Serie sind im Markt auf allen Ebenen sehr gut angekommen. Die ersten Reaktionen sind beeindruckend und sehr vielversprechend f&uuml;r das zu Ende gehende Jahr sowie f&uuml;r 2019.&ldquo;<br /><br />Zum Unternehmen:&nbsp;<a href="http://www.winterhalter.com%20" title="Winterhalter Deutschland GmbH" target="_blank">Winterhalter</a></p>
          <span class="editorsmark"></span>
          
              <div class="article-meta"><a href="mailto:content-syndication@dfv.de?subject=fleischwirtschaft.de%3A%20Anfrage%20f%C3%BCr%20Rechte-Erwerb&body=Guten%20Tag%2C%0A%0Aich%20m%C3%B6chte%20die%20Rechte%20an%20der%20News%20mit%20dem%20Titel%20%22Zur%C3%BCckblicken%20und%20vorw%C3%A4rts%20denken%20%22%20(ID: 38112)%20erwerben.">Hier</a> können Sie die Rechte an diesem Artikel erwerben.</div>
          
              <div class="article-meta"><b>Quelle:</b> afz 49/2018</div>
          

                <div id="5508696" class="banner"></div>

                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "",
                xfbml      : true,
                version    : ""
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.fleischwirtschaft.de/news/p/38112");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.fleischwirtschaft.de/news/p/38112" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
    
        </div>
        <div class="clearfix"></div>
      
      </div>
      
            <div id="5513876" class="banner"></div>
      
      <section id="mostread" class="flag">
        <div class="mostread">
          <h6>Das könnte Sie auch interessieren</h6>
        </div>
        <div class="col-sm-1"></div>
        <div class="col-sm-12">
              <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Toennies-Gruppe-Otto-Tillmann-geht-in-Ruhestand-38103">
          <div class="tagline">Tönnies-Gruppe</div>
          <h3 class="post-title">„Otto“ Tillmann geht in Ruhestand</h3>
          <p class="excerpt"><span class="location">RHEDA-WIEDENBRÜCK</span>Als der gelernte Fleischer und Lebensmitteltechnologe 1991 bei dem Schlachtbetrieb anheuerte, war nicht absehbar, dass dieses Arbeitsverhältnis 27 Jahre Bestand haben sollte.
<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/verkauf/nachrichten/Ladenbau-Grosser-Anspruch-in-der-Grossstadt-38106">
          <div class="tagline">Ladenbau</div>
          <h3 class="post-title">Großer Anspruch in der Großstadt</h3>
          <p class="excerpt"><span class="location">FRANKFURT</span>In der Frankfurter Kleinmarkthalle setzt Metzgermeister Andy Hoos auf eine edle Fleischauswahl.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/management/charts/-Nicht-auswendig-lernen-sondern-verstehen-38113">
          <div class="tagline"> </div>
          <h3 class="post-title">„Nicht auswendig lernen, sondern verstehen“</h3>
          <p class="excerpt"><span class="location">MÜNCHEN</span>Daniel Steiner ist bester Metzger 2018 im Schulsprengel München. Ein Interview.
<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/management/nachrichten/Best-Image-Es-geht-nur-ums-Kochen-38111' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Best Image: Es geht nur ums Kochen'></div></a>
        <a href='/management/nachrichten/Steuern-Fiskus-entdeckt-Fehler-fixer-38105' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Steuern: Fiskus entdeckt Fehler fixer'></div></a>
      </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
    <div class="right-skyscraper">
          <div id="5508692" class="banner"></div>  </div>
  <div class="floorad">
          <div id="5619857" class="banner"></div>  </div>
  </div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
      </div>


<script class="document-script">
  ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1608.1', siteid: '745563', params: { loc: '100' }};  ADTECH.config.placements[5508697] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508697);
ADTECH.config.placements[6598880] = { sizeid: '2427', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(6598880);
ADTECH.config.placements[5508694] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508694);
ADTECH.config.placements[5508692] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508692);
ADTECH.config.placements[5508693] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508693);
ADTECH.config.placements[5508695] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508695);
ADTECH.config.placements[5508696] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508696);
ADTECH.config.placements[5513876] = { sizeid: '6528', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5513876);
ADTECH.config.placements[5619857] = { sizeid: '60', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5619857);</script>
<script type='text/javascript' src='/assets/bdb38b3ba30f50c9058fb9dc1f4e3bf1.js'></script><img src="//www.fleischwirtschaft.de/stats/c/1/2/1544099858/38112/" alt="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56947881-1', 'fleischwirtschaft.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.send', 'pageview');
ga('create', 'UA-56947886-1', 'fleischwirtschaft.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/management/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"ke",
"co":"/management/nachrichten/Best-Image-Zurueckblicken-und-vorwaerts-denken--38112"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"ke","co":"/management/nachrichten/Best-Image-Zurueckblicken-und-vorwaerts-denken--38112"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function()
 	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
 	, 1);
 	</script>
</body></html>

