<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Trends: Appetit auf die Zukunft</title>
<meta name="description" content="Das Ernährungsverhalten wird zunehmend vom gesellschaftlichen Lifestyle geprägt." />
<meta name="keyword" content="Ernährungsverhalten DLG Bitkom Lifestyle Lebensmittel Digitalisierung" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fleischwirtschaft.de/management/nachrichten/Trends-Appetit-auf-die-Zukunft-40716" />
<meta property="og:title" content="Trends: Appetit auf die Zukunft" />
<meta property="og:site_name" content="fleischwirtschaft.de" />
<meta property="og:url" content="https://www.fleischwirtschaft.de/management/nachrichten/Trends-Appetit-auf-die-Zukunft-40716" />
<meta property="og:description" content="Das Ernährungsverhalten wird zunehmend vom gesellschaftlichen Lifestyle geprägt." />
<meta property="og:image" content="https://www.fleischwirtschaft.de/news/media/4/DLG-Frhstck-37512.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="1735544803338408" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News Feed RSS2" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="News Feed RSS1" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/atom/" title="News Feed Atom" />    <link rel="icon" href="/favicon.ico"/>
         
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/a41262552d4332d8cd3f4ddbb866e8a0.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/5de5804a32443cc5eefbb7579c81d9d6.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/b982c7e9e51041ba5714fa5dd5e7e3a6.css' media='all' />    <script type='text/javascript' src='/assets/e41ec38599eb3c1d0f65fd53905e7350.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '284795188848707');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=284795188848707&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
        
        <script type="application/ld+json">
                        {"@context": "http://schema.org",
                         "@type": "BreadcrumbList",
                         "itemListElement": 
                         [{"@type": "ListItem",
                         "position": 1,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de",
                            "name": "Startseite"
                         }
                        },{"@type": "ListItem",
                         "position": 2,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/management",
                            "name": "Management"
                         }
                        },{"@type": "ListItem",
                         "position": 3,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/management/nachrichten",
                            "name": "Nachrichten"
                         }
                        },{"@type": "ListItem",
                         "position": 4,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/management/nachrichten/Trends-Appetit-auf-die-Zukunft-40716",
                            "name": "Trends-Appetit-auf-die-Zukunft-40716"
                         }
                        }]
                        }
                       </script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
  <body>
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/politik">Politik</a> </li>     <li > <a href="/wirtschaft">Wirtschaft</a> </li>     <li > <a href="/produktion">Produktion</a> </li>     <li > <a href="/verkauf">Verkauf</a> </li>     <li class="active"> <a href="/management">Management</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                  <li><a href="/user/login/">Premium/Login</a></li>                        <li > <a href="/abo" >Abo</a> </li>      <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/termine" >Termine</a> </li>      <li > <a href="/service/stellenmarkt" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>                  
                  <li><a href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Facebook" data-toggle="tooltip" data-placement="bottom">Facebook</a></li>
                  <li><a href="https://twitter.com/afznews" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Twitter" data-toggle="tooltip" data-placement="bottom">Twitter</a></li>
                  <li><a href="/service/rss" data-original-title="RSS Feed" data-toggle="tooltip" data-placement="bottom">RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
               
          <div class="left-skyscraper">
            <div id="renderSlot_Skyscraper-links" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>      </div>
           
           
           
           
        <div class="panel ">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/management/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/management' >Management</a> &raquo; <a href='/management/nachrichten'>Nachrichten</a> &raquo; Trends: Appetit auf die Zukunft</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
  
  
  
  <div class="clearfix"></div>
     
</header>
        <div id="content">
          <section>
      <div class="news article">
            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>

        
        
           <h1 class="huge">
     <span class="tagline">Trends</span>
     <span id="kindle-titel" class="stickytitle">Appetit auf die Zukunft</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=115">Marion Schlag</a></strong></div> <span id="kindle-pubdate">Freitag, 29. November 2019</span>
 </div>
        
        

        
        
        <div class="col-sm-8 left">
            
              <div class="top">
    <div class="aligncenter">
      <img src="/news/media/4/DLG-Frhstck-37512-detailp.jpeg" alt="Der Frage nach der Zukunft des Essens auf der Spur (von links): Andreas Schweigert (Bitkom), Lee Greene (Food Hub NRW), Simone Schiller (DLG) und Prof. Dr. Sibylle Adam (HAW Hamburg)." title="Der Frage nach der Zukunft des Essens auf der Spur (von links): Andreas Schweigert (Bitkom), Lee Greene (Food Hub NRW), Simone Schiller (DLG) und Prof. Dr. Sibylle Adam (HAW Hamburg)."/> 
    </div>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: sch</span></div>
    <span class="imgsubtitle">Der Frage nach der Zukunft des Essens auf der Spur (von links): Andreas Schweigert (Bitkom), Lee Greene (Food Hub NRW), Simone Schiller (DLG) und Prof. Dr. Sibylle Adam (HAW Hamburg).</span>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Rectangle");
          });
        });
      </script>
    </div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Trends">Trends</a>
   <a href="/suche/thema/Digitalisierung">Digitalisierung</a>
   <a href="/suche/thema/Deutsche+Landwirtschafts-Gesellschaft+DLG">Deutsche Landwirtschafts-Gesellschaft DLG</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    <span class="dateline">fleischwirtschaft.de &mdash; BERLIN</span>    Unter dem Motto &bdquo;Wie essen wir in zehn Jahren?&ldquo; hatten das DLG-Fachzentrum Lebensmittel und der Digitalverband Deutschland, Bitkom, ein Themenfr&uuml;hst&uuml;ck organisiert. Das Fazit: das Ern&auml;hrungsverhalten wird zunehmend vom gesellschaftlichen Lifestyle gepr&auml;gt.</div>

        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F40716" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F40716&amp;text=Trends%3A%20Appetit%20auf%20die%20Zukunft" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F40716&amp;title=Trends%3A%20Appetit%20auf%20die%20Zukunft" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F40716;title=Trends%3A%20Appetit%20auf%20die%20Zukunft" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über fleischwirtschaft.de --- Trends%3A%20Appetit%20auf%20die%20Zukunft&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Trends%3A%20Appetit%20auf%20die%20Zukunft - über fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F40716" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>

          

          </div>
        </div>
        <div class="news-content col-sm-8 col-xs-12">

          Die fortschreitende Individualisierung, Digitalisierung, Nachhaltigkeitsdebatten und neue Food-Akteure werden unseren k&uuml;nftigen Speiseplan gestalten. Drei Impulsgeberinnen konzentrierten sich in ihren Statements auf der Basis von Befragungen, Praxisbeispielen und Ausblicken auf ern&auml;hrungswissenschaftliche Schwerpunkte. Im Fokus standen Konsumenten und Lebensmittelproduzenten. <br /><br />Gesch&auml;ftsf&uuml;hrerin Simone Schiller vom <a href="https://www.dlg.org/de/lebensmittel/" title="DLG-Fachzentrum Lebensmittel" target="_blank">DLG-Fachzentrum Lebensmittel</a> gab Einblicke in die in Kooperation mit Prof. Dr. Holger Buxel von der <a href="https://www.fh-muenster.de/" title="FH M&uuml;nster" target="_blank">Fachhochschule M&uuml;nster</a> im Sommer 2019 erstellte Studie &bdquo;My Food &ndash; Personalisierung und Ern&auml;hrung. Dazu waren 1.000 Konsumenten und 184 Lebensmittelhersteller interviewt worden. Ausgehend von der Erkenntnis, dass sich die Personalisierung von Produkten zu einem globalen Megatrend entwickelt hat, wurde diese Tendenz auch f&uuml;r die Bereiche Lebensmittel und Ern&auml;hrung festgestellt. Essbares mit pers&ouml;nlicher Note ist gew&uuml;nscht. Dank Internet generieren die K&auml;ufer immer leichter individuell auf sie zugeschnittene Produktempfehlungen, erstellen in Sekundenschnelle eigens angefertigte oder personalisierte Produkte und geben sie in Auftrag.
<div class="header">
<p>    <h2 class="large zwischentitel">Bed&uuml;rfnis nach mehr Personalisierung</h2>Der Einsatz von Digitalisierung und Fertigungssystemen erm&ouml;glicht Unternehmen, ihre Angebote und Produktionsprozesse an die spezifischen Kundenbed&uuml;rfnisse nach mehr Personalisierung anzupassen. F&uuml;r die Lebensmittelbranche lassen sich drei Segmente clustern: personalisierte Produkte, entsprechende Ern&auml;hrungskonzepte und Personalisierungshilfen f&uuml;r Einkauf und Ern&auml;hrung. Im Vergleich zu Standarderzeugnissen steigern personalisierte Lebensmittel Kundenbindung und Zahlungsbereitschaft. <br /><br />Dazu bieten die Hersteller dem Verbraucher meist verschiedene Optionen an, wie sie die Produkte an die pers&ouml;nliche Geschmacks-, Zutaten-, Form-, Verpackungsdesign-, Mengen- oder Zubereitungsarten spezifizieren k&ouml;nnen. Baukastensysteme zum Selbstaussuchen erm&ouml;glichen unter anderem TK-Erzeugnisse, S&uuml;&szlig;igkeiten und das M&uuml;sli-Sortiment. Besonders erfolgreich sind Hersteller, die dem Konsumenten auf seine Gesundheitsbed&uuml;rfnisse, seinen Lebensstil und auf pers&ouml;nliche Vorlieben optimierte Ern&auml;hrungskonzepte offerieren. Bevorzugt werden heutzutage zucker- und fettreduzierte Lebensmittel sowie Zusatzstoffe wie Eisen und Vitamine. <br /><br />Zur Vereinfachung des Alltags stehen Personalisierungshilfen in Form von Apps hoch im Kurs, die bereits von neun Prozent der befragten Konsumenten genutzt werden. Zus&auml;tzlich kommen h&auml;ufig Wearables zum Einsatz, die den Nutzern aktuelle Gesundheitsdaten, etwa Blutzucker- und Blutdruckwerte, sowie unterst&uuml;tzende Ern&auml;hrungstipps liefern.</p>
</div>
<div class="header">
<p>    <h2 class="large zwischentitel">Anforderungen an Kreativit&auml;t und Risikobereitschaft</h2>Vor diesem Hintergrund stehen die Unternehmen der Lebensmittelwirtschaft, des Lebensmittelhandels sowie Verbraucher- und Gesundheitsorganisationen vor der Frage, ob und wie sie mit ihren Erzeugnissen und Informationsangeboten auf den sich weiter verst&auml;rkenden Trend zur Personalisierung im Ern&auml;hrungsbereich ausrichten sollen. Oft ist unklar, wie stark diese Tendenz in diesem Bereich bereits ausgepr&auml;gt ist. Das stellt hohe Anforderungen an die Kreativit&auml;t und die Risikobereitschaft der Lebensmittelhersteller. Die Nachfrage unterliegt auch in dieser Branche einem st&auml;ndigen Wandel. So kommen j&auml;hrlich etwa 40.000 neue essbare Erzeugnisse auf den ohnehin reichhaltigen Nahrungsmittelmarkt, nur gut 13.000 k&ouml;nnen sich &uuml;ber 24 Monate hinweg und l&auml;nger behaupten. Der Rest weicht neuen Trends. <br /><br />Die Referentin Lee Greene vom <a href="https://foodhub-nrw.de/" title="Foodhub NRW" target="_blank">Foodhub NRW</a>, der Akteure der Agrar- und Lebensmittelbranche vernetzt, die aktiv die Zukunft des Essens und der Branche gestalten wollen, erg&auml;nzte den Part. Sie stellte drei aktuelle Megastr&ouml;mungen vor, die die Ern&auml;hrung der Zukunft ma&szlig;geblich beeinflussen. Dabei spielen digitale Technologien mit ihrem kreativen Potenzial eine gro&szlig;e Rolle und er&ouml;ffnen insbesondere Start-Ups in diesem Segment beste Chancen. Im Blick hatte Greene die Generation der Millennials. Sie stellen in 2030 ein Viertel der Bev&ouml;lkerung, haben ein ausgepr&auml;gtes Geltungsbewusstsein, eigene Wertevorstellungen in Sachen Nachhaltigkeit und stellen die Ern&auml;hrung auf den ethischen Pr&uuml;fstand. Last but not least: &bdquo;Wir haben eine ganze Generation, die nicht mehr kochen kann&ldquo;, unterstrich Greene. Damit verbunden ist ein erh&ouml;hter Beratungsbedarf in Bezug auf Ern&auml;hrung.      <div class="quote-center" id="QN1">
      <div class="blockquote">&bdquo;Personalisierte Lebensmittel steigern die Kundenbindung und die Bereitschaft, mehr zu bezahlen.&ldquo;</div>
      <div class="quote-author"> </div>
      <div class="quote-caret-bottom"><img src="/img/quote-bottom.png"/></div>
                <div class="teilen zitat-teilen">
          
          <div class="social-button">
            <div class="social-box sb6121">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fmanagement%2Fnachrichten%2FTrends-Appetit-auf-die-Zukunft-40716%23QN1" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fmanagement%2Fnachrichten%2FTrends-Appetit-auf-die-Zukunft-40716%23QN1&amp;text=" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fmanagement%2Fnachrichten%2FTrends-Appetit-auf-die-Zukunft-40716%23QN1" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fmanagement%2Fnachrichten%2FTrends-Appetit-auf-die-Zukunft-40716%23QN1&amp;title=" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fmanagement%2Fnachrichten%2FTrends-Appetit-auf-die-Zukunft-40716%23QN1;title=" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb6121')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb6121')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
    </div>Die Referentin kennzeichnete die fortschreitende Individualisierung zudem als Produktinnovator. Die Nahrungsaufnahme wird zunehmend zum Gesundheitscheck in Verbindung mit der Frage, wie nachhaltig Lebensmittel erzeugt wurden. Gro&szlig; im Kommen sind optimierte und auf die pers&ouml;nliche DNA gedruckte Nahrungsmittel. So kann man sich bereits Sushi aus kultivierten Zellen drucken lassen. Gem&auml;&szlig; der Nachhaltigkeitsdiskussion wird sich aus Greenes Sicht der Lebensmittelfokus auf In-vitro-Fleisch und Eiwei&szlig;quellen wie Algen und Insekten richten. Bereits jetzt erfahren fleischlose Wursterzeugnisse von der Firma R&uuml;genwalder einen Absatzboom, und in den USA hat der &bdquo;Insect-Burger&ldquo; eine wachsende Fangemeinde.</p>
</div>
<div class="header">
<p>    <h2 class="large zwischentitel">Regionale und saisonale Produkte feiern Renaissance</h2>Nat&uuml;rlichkeit auf der Grundlage von Regionalit&auml;t sei ein weiterer Schwerpunkt im Ern&auml;hrungsbereich. Einheimische und saisonal verf&uuml;gbare Produkte bei Gem&uuml;se, Fleisch, Wurst und Backwaren feiern ihre Renaissance. Entsprechend kommuniziert, k&ouml;nnte dieser wachsende Verbraucherwunsch beispielsweise dem Fleischerhandwerk und seinen Produkten, optimiert mit Rezept- sowie Serviervorschl&auml;gen, wachsende Ums&auml;tze erm&ouml;glichen. Da die k&uuml;nftige Generation h&auml;ufiger unterwegs ist, wird sich die Nahrungsaufnahme on-the-go auf Ersatzmahlzeiten wie selbstoptimierte Lebensmittel und funktionelle Snacks konzentrierten. Auch der Einkaufsmodus f&uuml;r Lebensmittel d&uuml;rfte durch die fortschreitende Digitalisierung und Vernetzung in Richtung Online- und Abobestellungen tendieren.</p>
</div>
<div class="header">
<p>    <h2 class="large zwischentitel">Bis zu 350 ern&auml;hrungsbezogene Entscheidungen pro Tag</h2>Die Lebensmittelauswahl hat bei trend- und gesundheitsbewussten Verbrauchern theoretisch schon jetzt einen hohen Stellenwert. &Auml;nderungen entwickeln sich in praxi jedoch eher langsam, denn unser Essverhalten ist komplex. T&auml;glich trifft jeder Mensch bewusst und unbewusst 224 bis 240 ern&auml;hrungsbezogene Entscheidungen. Prof. Dr. Sibylle Adam von der <a href="https://www.haw-hamburg.de" title="HAW" target="_blank">Hochschule f&uuml;r Angewandte Wissenschaften Hamburg</a> erl&auml;uterte, wie durch Nudging (&uuml;bersetzt: Anstupsen) nachhaltiges Essverhalten bef&ouml;rdert werden kann. <br /><br />Beispiel Fleischkonsum: 300 Gramm bis 600 Gramm pro Person und Woche werden von Fachleuten empfohlen. Tats&auml;chlich liegt der Verbrauch aber bei 1,2 Kilogramm. Defizite sind beim Obst- und Gem&uuml;sekonsum ebenfalls festzustellen. Ver&auml;nderungen bei der Ern&auml;hrungsauswahl sind durch Verbote &auml;u&szlig;erst schwer zu erzielen. Hier setzt Nudging an. Dabei geht es grunds&auml;tzlich darum, die Entscheidungsarchitektur von Personen so zu gestalten, dass unter Beibehaltung der Wahlm&ouml;glichkeit, die genudgte Situation zu umgehen, die Menschen unbewusst bei einer gesundheitsf&ouml;rderlichen Speiseauswahl zu unterst&uuml;tzen.       
      <div class="mehr-zum-thema" onclick="window.open('/verkauf/nachrichten/Fleischkonsum-Pro-Kopf-Verzehr-steigt-leicht-38984', '_self', '');">
          <div class="alignleft">
    <img src="/news/media/4/Fleischtheke-32883-detailm.jpeg" alt="Fleischkonsum 2018" title="Fleischkonsum 2018"/>
    <br/><span class="imgsubtitle"> (Bild: Pixabay)</span>
  </div>

        <h2 class="small">Mehr zum Thema</h2>
        <h2 class="base">
           <span class="tagline">Fleischkonsum</span>
           <a href="/verkauf/nachrichten/Fleischkonsum-Pro-Kopf-Verzehr-steigt-leicht-38984" class="inews">Pro-Kopf-Verzehr steigt leicht</a>
        </h2>
      </div>Am Beispiel einer Hamburger Mensa verdeutlichte die Referentin die Erfolgsm&ouml;glichkeiten. So wurde die &uuml;bliche Platzierung s&uuml;&szlig;er Snacks im Kassenbereich durch Frischobstofferten ersetzt, die Salatbar attraktiv inszeniert und die Verf&uuml;gbarkeit von Pommes frites weniger auff&auml;llig gestaltet. Mit Erfolg. Der Verkauf gesunder Speisekomponenten stieg um 16 Prozent, die der Pommes-Portionen reduzierte sich um zehn Prozent. <br /><br />Das Fazit: In der Ern&auml;hrungsbranche ist viel Bewegung. Essen dient nicht mehr nur der Nahrungsaufnahme, sondern wird auch immer h&auml;ufiger weltanschaulich interpretiert. Viele Menschen definieren sich bereits jetzt &uuml;ber ihre Essgewohnheiten. Trendgesteuert, personalisiert, nachhaltig, gesundheitsf&ouml;rdernd und genussorientiert &ndash; so essen wir nicht erst in zehn Jahren!     <h2 class="large zwischentitel">Weblinks</h2></p>
</div>
<ul>
<li><a href="https://www.dlg.org/de/lebensmittel/themen/publikationen/studien/" title="DLG Publikationen" target="_blank">www.dlg.org/de/lebensmittel/themen/publikationen/studien</a><a href="https://www.dlg.org/de/lebensmittel/themen/publikationen/studien/" title="DLG" target="_blank"></a></li>
<li><a href="https://foodhub-nrw.de/" title="Foodhub NRW" target="_blank">www.foodhub-nrw.de</a></li>
<li><a href="https://www.nudging-im-norden.de/" title="Nudging im Norden" target="_blank">www.nudging-im-norden.de</a></li>
</ul>
<p></p>
          <span class="editorsmark"></span>
          
              <div class="article-meta"><a href="mailto:content-syndication@dfv.de?subject=fleischwirtschaft.de%3A%20Anfrage%20f%C3%BCr%20Rechte-Erwerb&body=Guten%20Tag%2C%0A%0Aich%20m%C3%B6chte%20die%20Rechte%20an%20der%20News%20mit%20dem%20Titel%20%22Appetit%20auf%20die%20Zukunft%22%20(ID: 40716)%20erwerben.">Hier</a> können Sie die Rechte an diesem Artikel erwerben.</div>
          
              <div class="article-meta"><b>Quelle:</b> afz - allgemeine fleischer zeitung 48/2019</div>
          

              <div id="renderSlot_Fullsize" class="Ad Ad-mediumFullBanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Fullsize");
          });
        });
      </script>
    </div>

                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "",
                xfbml      : true,
                version    : ""
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.fleischwirtschaft.de/news/p/40716");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.fleischwirtschaft.de/news/p/40716" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
    
        </div>
        <div class="clearfix"></div>
      
      </div>
      
          <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Content-1");
          });
        });
      </script>
    </div>
      
      <section id="mostread" class="flag">
        <div class="mostread">
          <h6>Das könnte Sie auch interessieren</h6>
        </div>
        <div class="col-sm-1"></div>
        <div class="col-sm-12">
              <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/LSG-Neuer-Eigentuemer-fuer-die-Sky-Chefs-40723">
          <div class="tagline">LSG</div>
          <h3 class="post-title">Neuer Eigentümer für die Sky Chefs</h3>
          <p class="excerpt"><span class="location">FRANKFURT</span>Die Lufthansa Group will sich stärker auf ihre Kernkompetenz konzentrieren. Dafür verkauft die Airline das Europa-Geschäft des konzerneigenen Caterers.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Fleischwaren-Bautzen-Unternehmen-beantragt-Insolvenz-40699">
          <div class="tagline">Fleischwaren Bautzen</div>
          <h3 class="post-title">Unternehmen beantragt Insolvenz</h3>
          <p class="excerpt"><span class="location">FRANKFURT</span>Geschäftsbetrieb wird fortgeführt. Hoffnung auf Übernahme durch Investor. <i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/verkauf/nachrichten/Rohstoff-Bueffel-bringt-Bio-Qualitaet-40718">
          <div class="tagline">Rohstoff</div>
          <h3 class="post-title">Büffel bringt Bio-Qualität</h3>
          <p class="excerpt"><span class="location">HOHENSTEIN</span>Drei Partner auf der Schwäbischen Alb vermarkten Fleisch und Fleischwaren vom Wasserbüffel.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/management/nachrichten/Klimaschutz-Deutschland-sucht-den-Super-Sparer-40717' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Klimaschutz: Deutschland sucht den Super-Sparer'></div></a>
        
      </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
    <div class="right-skyscraper">
        <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>  </div>
  <div class="floorad">
        <div id="renderSlot_FloorAd" class="Ad Ad-mediumFullBanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>  </div>
  </div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
      </div>




    
      <script type="text/javascript">
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");
          api.setProfile("kw","");          //api.setProfile("kw","digitalmarketing");
          api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4434011);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4433999);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4434003);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4433609);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4434702);
api.configureRenderSlot("renderSlot_Fullsize").setContentunitId(4433648);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4434699);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4433620);

          api.load().completeRendering();
        });
      </script>
    
<script type='text/javascript' src='/assets/8a110385578c50eeb09d9b5ff7fec7bb.js'></script><img src="//www.fleischwirtschaft.de/stats/c/1/2/1575094647/40716/" alt="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56947881-1', 'fleischwirtschaft.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.send', 'pageview');
ga('create', 'UA-56947886-1', 'fleischwirtschaft.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/management/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"ke",
"co":"/management/nachrichten/Trends-Appetit-auf-die-Zukunft-40716",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"ke","co":"/management/nachrichten/Trends-Appetit-auf-die-Zukunft-40716","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function()
 	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
 	, 1);
 	</script><script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "fleischwirtschaft.de";
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = "Management,Nachrichten,Detail";
    _sf_async_config.authors = "";
    _sf_async_config.path = "\/management\/nachrichten\/Trends-Appetit-auf-die-Zukunft-40716";
    
        var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    var n = document.getElementsByTagName('script')[0];
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
    n.parentNode.insertBefore(e, n);
</script>
</body></html>