<!doctype html>
<html class="no-js" lang="de ">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Kalbfleisch: Van Drie wächst in Deutschland</title>
<meta name="description" content="Noch ist Italien der wichtigste Absatzmarkt für das spezialisierte Unternehmen aus den Niederlanden. " />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<meta name="robots" content="noarchive,noindex,follow" />
<link rel="canonical" href="https://www.lebensmittelzeitung.net/industrie/nachrichten/kalbfleischspezialist-van-drie-waechst-in-deutschland-168244" />
<meta property="og:title" content="Kalbfleisch: Van Drie wächst in Deutschland" />
<meta property="og:site_name" content="https://www.fleischwirtschaft.de" />
<meta property="og:url" content="https://www.fleischwirtschaft.de/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366" />
<meta property="og:description" content="Noch ist Italien der wichtigste Absatzmarkt für das spezialisierte Unternehmen aus den Niederlanden. " />
<meta property="og:image" content="https://www.fleischwirtschaft.de/news/media/7/Ftteru-Di-Klb-erhalt-neb-Mil-au-ei-Ms-al-Raufutte-69224.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fleischwirtschaft.de" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fleischwirtschaft.de/" />
<meta name="twitter:creator" content="@FleiwiNews" />
<meta name="twitter:title" content="Kalbfleisch: Van Drie wächst in Deutschland" />
<meta name="twitter:description" content="Noch ist Italien der wichtigste Absatzmarkt für das spezialisierte Unternehmen aus den Niederlanden. " />
<meta name="twitter:image" content="https://www.fleischwirtschaft.de/news/media/7/Ftteru-Di-Klb-erhalt-neb-Mil-au-ei-Ms-al-Raufutte-69224.jpeg" />
<meta name="twitter:url" content="https://www.fleischwirtschaft.de/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="News aus Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="News aus Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agentur/" title="News aus Agentur" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/digital/" title="News aus Digital" />
<link rel='stylesheet' type='text/css' href='/assets/02a08695fc6abb4db46d803e73d1185f.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/389cd1bd96237902c2261efcbfd3d379.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="i4Oz3Y2pp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->    
  <!--
  <PageMap>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://www.fleischwirtschaft.de/news/media/7/Ftteru-Di-Klb-erhalt-neb-Mil-au-ei-Ms-al-Raufutte-69224-300w.jpeg"/>
      <Attribute name="width" value="300"/>
      <Attribute name="height" value="169"/>
    </DataObject>
  </PageMap>
  --> 

<script type='text/javascript' src='/assets/325bde181954866c031557d3a80cd238.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/ecd9e60c3cca963c7c8824e2b2d78879.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<link rel="alternate" hreflang="de" href="https://www.fleischwirtschaft.de/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366" />

<meta name="cXenseParse:image" content="https://www.fleischwirtschaft.de/news/media/7/Ftteru-Di-Klb-erhalt-neb-Mil-au-ei-Ms-al-Raufutte-69224-detail.jpeg" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:publishtime" content="2022-11-17T23:20:00Z" />
<meta name="cXenseParse:articleid" content="54366" />
<meta name="cXenseParse:nce-kicker" content="Kalbfleisch" />
<meta name="cXenseParse:nce-title" content="Van Drie wächst in Deutschland" />
<meta name="cXenseParse:nce-detailimage" content="https://www.fleischwirtschaft.de/news/media/7/Ftteru-Di-Klb-erhalt-neb-Mil-au-ei-Ms-al-Raufutte-69224-detail.jpeg" />
<meta name="cXenseParse:nce-free_access" content="0" />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.fleischwirtschaft.de/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.fleischwirtschaft.de/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366"
    },
    "publisher": {
        "@type": "Organization",
        "name": "FLEISCHWIRTSCHAFT",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fleischwirtschaft.de/img/logo.png",
            "width": "325",
            "height": "60"
        }
    },
    "datePublished": "2022-11-18T00:20:00+01:00",
    "headline": "Kalbfleisch: Van Drie w\u00e4chst in Deutschland",
    "author": [
        {
            "@type": "Person",
            "name": "Dirk Lenders (Lebensmittel Zeitung)"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fleischwirtschaft.de/news/media/7/Ftteru-Di-Klb-erhalt-neb-Mil-au-ei-Ms-al-Raufutte-69224-detail.jpeg",
        "width": "2362",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script><script>
  window.dataLayer = [
    {
    "po": {
        "abo_source": "news.protected",
        "module": "news",
        "access_type": "5",
        "url": "/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366?crefresh=1",
        "thankyou_url": "/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366?crefresh=1&thankyou=true",
        "login_url": "/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366?crefresh=1&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.php",
        "anrede": "Liebe Leserin, lieber Leser",
        "cms_client": "www",
        "items_id": "54366",
        "ressort": "nachrichten",
        "protected_level": "protected",
        "paid_abo": "0",
        "tags": "news.detail,news.protected",
        "premium_number": "0",
        "contingent_max": "0",
        "news_id": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen Fleischwirtschaft Newsletter.",
        "has_sapdata_expired": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "CaHd82CMpu"
    },
    "chartbeat": {
        "sections": "Nachrichten,Normal,Detail",
        "authors": "Dirk Lenders (Lebensmittel Zeitung)",
        "path": "/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "b85dcc76900a034901f2a0454257f08d",
        "dimension5": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'b7ec7eff-ef30-4cdb-9e36-34721d622e38');
</script>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  }
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  }
</script>
      <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-9b6c55490e.fleischwirtschaft.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-9b6c55490e.fleischwirtschaft.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-9b6c55490e.fleischwirtschaft.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body ">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

        <header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationMeta">
            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" target=_blank>
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>                <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login für Abonnenten</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.fleischwirtschaft.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" 
                placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" 
                placeholder="Passwort">
              </div>
              <input type="hidden" value="7c21381186a8651f2af1477756018368e3b79112fb89ebdbe9bc1e96674785f36376cefe" name="i_us_csrf">
              <input type="hidden" value="/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">
                Anmelden<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>        
      <li class="NavigationMeta_aboPopup Hide">
        <div class="NavigationMeta_aboPopup-wrapper">
          <div class="NavigationMeta_aboPopup-firstCol">
            <a href="https://abo.fleischwirtschaft.de/afz/?utm_source=Fleischwirtschaft&utm_medium=website&utm_campaign=head_abo_button"
            target="_blank" rel="nofollow">
              <img src="/img/cover-afz.jpg" alt="afz-Abo" />
            </a>
          </div>
          <div class="NavigationMeta_aboPopup-secondCol">
            <a href="https://abo.fleischwirtschaft.de/fleischwirtschaft/?utm_source=Fleischwirtschaft&utm_medium=website&utm_campaign=head_abo_button"
            target="_blank" rel="nofollow">
              <img src="/img/cover-fleischwirtschaft.jpg" alt="Fleischwirtschaft-Abo" />
            </a>
          </div>
        </div>
      </li>
                    <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://abo.fleischwirtschaft.de" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/jobs/" >     
        Jobs </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/events/" >     
        Termine </a>
    </li>      </ul>
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/fleischwirtschaft/" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeader_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>      </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Nachrichten </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/praxis/">
        <i class='NavigationMain_itemLink-icon '></i>Praxis </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/forschung/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Forschung </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <div class="FormField">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control FormSingleInputLight_input">
          <button type="submit" value="submit" class="Button FormSingleInputLight_submit">Suchen <i class="Button_icon fas fa-long-arrow-right"></i></button>
          </div>
        </form>
 </div>  
  <hr class="SiteHeader_divider">
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/schlagworte/Haltungskennzeichnung/">Haltungskennzeichnung </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/schlagworte/Digitalisierung/">Digitalisierung </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/dossiers/NewMeat-Dossier/">Dossier </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/schlagworte/Notierung/">Notierung </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/schlagworte/Karriere/">Karriere </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
    </a>
  </div>
  <hr class="SiteHeaderMobile_divider">
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Kalbfleisch: Van Drie wächst in Deutschland  </span>
  <div class="SiteHeaderSticky_navigation">
                <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
        <i class="far fa-print"></i>
      </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Nachrichten </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/praxis/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Praxis </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/forschung/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Forschung </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
              </ul>
              <ul class="NavigationSharingHeader">
                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/fleischwirtschaft/" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeader_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/" target=_blank>E-Paper</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://abo.fleischwirtschaft.de/" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/jobs/" >Jobs</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/events/" >Termine</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
          <form class="FormSingleInputLight" method="get" action="/suche/" >
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
            <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>
<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
        </a>
      </div>
      <hr class="SiteHeaderMobile_divider">
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">
        Nachrichten </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/praxis/">
        Praxis </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/forschung/nachrichten/">
        Forschung </a> </li>          </ul>
        </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.linkedin.com/company/fleischwirtschaft/" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeaderMobile_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>        </ul>
      </div>
      </div>
      <div class="NavigationMobile_searchform">
          <form class="FormSingleInputLight" method="get" action="/suche/">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
            <button type="submit" value="" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink Button-login" href="/user/login/">
          Login
        </a>
      </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://abo.fleischwirtschaft.de/" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_thirdNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/jobs/" >     
        Jobs </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/events/" >     
        Termine </a>
    </li>        </ul>
      </nav>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>    <div id="renderSlot_FloorAd" class="Ad Ad-FloorAd">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/nachrichten/"> <span itemprop="name">Nachrichten</span> </a> <meta itemprop="position" content="2" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Kalbfleisch </div> <h1 class="ArticleHeader_headline"> Van Drie w&auml;chst in Deutschland</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name">Dirk Lenders (Lebensmittel Zeitung)</span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Freitag,</span> <span class="PublishDate_date"> 18. November 2022</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/7/Ftteru-Di-Klb-erhalt-neb-Mil-au-ei-Ms-al-Raufutte-69224.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Van Drie Group </span> <div class="MediaImage_image"> <img src="/news/media/7/Ftteru-Di-Klb-erhalt-neb-Mil-au-ei-Ms-al-Raufutte-69224-detailp.jpeg" alt="Die Kälber erhalten neben Milch auch ein „Müsli“ als Raufutter." title="Fütterung: Die Kälber erhalten neben Milch auch ein „Müsli“ als Raufutter."> </div> </div> <div class="MediaImage_description"> Die Kälber erhalten neben Milch auch ein „Müsli“ als Raufutter. </div> </a> <p class='ArticleCopy ArticleCopy-lead'> APELDOORN Noch ist Italien der wichtigste Absatzmarkt f&uuml;r den Kalbfleischspezialisten Van Drie. Aber Deutschland holt seit Jahren auf. Begr&uuml;ndet sehen die Holl&auml;nder den Erfolg im Ausbau ihres Sortimentes.</p> <div class="ArticleCopy"> APELDOORN Noch ist Italien der wichtigste Absatzmarkt f&uuml;r den Kalbfleischspezialisten Van Drie. Aber Deutschland holt seit Jahren auf. Begr&uuml; </div> <div class="Paywall_gradient"></div>
<div class="Paywall FormRegisterNG" id="pw-layer"> <div class="Paywall_header"> <p> <a href="/user/login/?rel=%2Fnachrichten%2Fnachrichten%2Fkalbfleisch-van-drie-waechst-in-deutschland-54366" class="Paywall_headerLogin"> <i class="Paywall_header-icon fas fa-user"></i> Login für Abonnenten </a> </p> </div> <div class="Paywall_text"> </div> <div class="Paywall_offers "> <section class="Paywall_offer Advice" data-action="https://abo.fleischwirtschaft.de/order/afz-de/digital-abo/probeabo/digital-basis-17/angebot?utm_source=cms_paywall&utm_medium=Artikeldetailseite&utm_campaign=Paywall"> <div class="Paywall_offerAdvice ">Unsere Empfehlung</div> <div class="Paywall_offerTitle">DIGITAL</div> <div class="Paywall_offerImage"> <img src="/paywall/img/paywall-digital.png" alt="Digital" /> </div> <div class="Paywall_offerHeader"> <div class="Paywall_offerBody"> <ul class="Paywall_list"> <li class="Paywall_listIcon">4 Wochen kostenlos fleischwirtschaft.de lesen</li> <li class="Paywall_listIcon">4 Ausgaben als E-Paper</li> </ul> <p class="price">kostenlos</p> </div> </div> <div class="Paywall_offerButton"> <a class="Button-accent" href="https://abo.fleischwirtschaft.de/order/afz-de/digital-abo/probeabo/digital-basis-17/angebot?utm_source=cms_paywall&utm_medium=Artikeldetailseite&utm_campaign=Paywall" target="_blank" rel="noopener">Jetzt testen!</a> </div> </section> <section class="Paywall_offer" data-action="https://abo.fleischwirtschaft.de/order/afz-de/print-plus-digital-abo/probeabo/afz-testlesen-5/angebot?utm_source=cms_paywall&utm_medium=Artikeldetailseite&utm_campaign=Paywall"> <div class="Paywall_offerTitle">PRINT + DIGITAL</div> <div class="Paywall_offerImage"> <img src="/paywall/img/paywall-print+digital.png" alt="Print + Digital" /> </div> <div class="Paywall_offerHeader"> <div class="Paywall_offerBody"> <ul class="Paywall_list"> <li class="Paywall_listIcon">4 Ausgaben afz - allgemeine fleischerzeitung</li> <li class="Paywall_listIcon">4 Wochen kostenlos fleischwirtschaft.de lesen</li> </ul> <p class="price">kostenlos</p> </div> </div> <div class="Paywall_offerButton"> <a class="Button-accent" href="https://abo.fleischwirtschaft.de/order/afz-de/print-plus-digital-abo/probeabo/afz-testlesen-5/angebot?utm_source=cms_paywall&utm_medium=Artikeldetailseite&utm_campaign=Paywall" target="_blank">Jetzt testen!</a> </div> </section> </div> <div class="Paywall_link"> </div> <script> $( document ).ready(function() { $(".Paywall_offer").click(function (e) { e.preventDefault(); var p = $(this).attr("data-action"); window.open(p, '_blank'); }); $(".ios_app").css("display","none"); }); </script>
</div> </div> </div> </div>
</div> <div class="PageArticle"> <div class="PageArticle_content sticky-container" > <div class="PageArticle_aside"></div> <div class="PageArticle_main"> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel? Schicken Sie eine E-Mail an <a class="ArticleFooter_link" href="mailto:info@fleischwirtschaft.de?subject=Kalbfleisch: Van Drie wächst in Deutschland">die Redaktion</a>. </p> <p> <a class="ArticleFooter_link" href="#" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> Mehr zum Thema </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/nachrichten/nachrichten/Handel-mit-Kalbfleisch-Van-Drie-steigert-Rendite-37703" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Monika Mathes, mm </span> <img src="/news/media/3/VanDrie---Klber-29483-detailsimilar.jpeg" alt="VanDrie - Kälber" title="VanDrie - Kälber" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <span class="PaidContent"><img src="/img/premium/article-logo.svg" alt="+" width="27" height="19" class="PaidContent_img"></span> Handel mit Kalbfleisch</div> <div class="Headline ListArticlesRelated_headline">Van Drie steigert Rendite</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/nachrichten/nachrichten/Van-Drie-Mehr-Lust-auf-Kalbfleisch-36801" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Van Drie </span> <img src="/news/media/3/Van-Drie---Zerlegung-27091-detailsimilar.jpeg" alt="Van Drie - Zerlegung" title="Van Drie - Zerlegung" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <span class="PaidContent"><img src="/img/premium/article-logo.svg" alt="+" width="27" height="19" class="PaidContent_img"></span> Van Drie</div> <div class="Headline ListArticlesRelated_headline">Mehr Lust auf Kalbfleisch</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/nachrichten/nachrichten/Partnerschaft-Van-Drie-steigt-bei-Suppenhersteller-ein-33140" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Van Drie </span> <img src="/news/media/2/Van-Drie-steigt-bei-Suppenhersteller-ein-17581-detailsimilar.jpeg" alt="Van Drie steigt bei Suppenhersteller ein" title="Van Drie steigt bei Suppenhersteller ein" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <span class="PaidContent"><img src="/img/premium/article-logo.svg" alt="+" width="27" height="19" class="PaidContent_img"></span> Partnerschaft</div> <div class="Headline ListArticlesRelated_headline">Van Drie steigt bei Suppenhersteller ein</div> </div> </a>
</div> </div> </div> </div>
  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_top">
        <div class="SiteFooter_brand">
          <div class="SiteFooter_brand-logo">
            <a href="/">
              <img src="/img/logo-short.svg" alt="www.fleischwirtschaft.de">
            </a>
          </div>
          <div class="SiteFooter_brand-logoeditions">
            <div class="SiteFooter_brand-logoeditionsHeader">
              Die Online-Edition von:
            </div>
            <div class="SiteFooter_brand-logoeditionsItemLeft">
              <img src="/img/afz.svg" alt="allgemeine fleischer zeitung">
            </div>
            <div class="SiteFooter_brand-logoeditionsItemRight">
              <img src="/img/fleischwirtschaft.svg" alt="Fleischwirtschaft">
            </div>
          </div>
        </div>
      </div>
      <div class="SiteFooter_wrapper">
        <div class="SiteFooter_leftCol">
          <nav class="NavigationMetaFooter">
            <div class="NavigationMetaFooter_firstCol">
              <ul class="NavigationMainFooter_list">
                      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/nachrichten/" >Nachrichten</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/praxis/" >Praxis</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/forschung/nachrichten/" >Forschung</a>
      </li>              </ul>
            </div>
            <div class="NavigationSharingFooter">
              <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
              <ul class="NavigationSharingFooter_list">
                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fleischwirtschaft/" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>              </ul>
            </div>
            <div class="NavigationMetaFooter_secondCol">
              <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/" target=_blank>E-Paper</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://abo.fleischwirtschaft.de/" >Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/jobs/" >Jobs</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/events/" >Termine</a>
      </li></ul>            </div>
            <div class="NavigationMetaFooter_thirdCol">
              <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="#" onclick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
      </li>
</ul>            </div>
          </nav>
        </div>
        <div class="SiteFooter_rightCol">
                <div class="SiteFooter_rightCol-printCover">
        <a href="https://www.fleischwirtschaft.de/events/" target="_blank" rel="noopener" class="Headline"> Aktuelle Ausgabe als E-Paper
        </a>
        <a href="https://www.fleischwirtschaft.de/events/" target="_blank" rel="noopener" class="SiteFooter_rightCol-printCoverLink">
              <img src="https://www.fleischwirtschaft.de/teaser/media/7/Footer-Events-66164-width140.png" alt="Footer Events" title="Footer Events" />
        </a>
        <a href="https://www.fleischwirtschaft.de/events/" target="_blank" rel="noopener" class="ButtonMoreContent"> Mehr
        </a>
      </div>        </div>
      </div>
      <div class="SiteFooter_bottom">
        <div class="NavigationSharingFooter">
          <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
          <ul class="NavigationSharingFooter_list">
                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fleischwirtschaft/" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          </ul>
        </div>
        <div class="SiteFooter_bottom-info">
          &copy; dfv Mediengruppe<br/>
          Anregungen &amp; Kommentare an <a href="mailto:info@fleischwirtschaft.de">info@fleischwirtschaft.de</a>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/41f1cdc0c6f4a018a70d2b8e82c83ec7.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4608776);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4608777);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4608774);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4608773);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4608775);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4608811);

          
          api.setProfile("kw_entity","LudgerPaus,VanDrie,Trends");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//www.fleischwirtschaft.de/stats/c/1/2/1668730621/54366/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/pw-447fae25f8fc4072b9331bec1d8fbc03" width="1" height="1" border="0" alt="" />

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/nachrichten/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"ke",
"co":"/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"ke","co":"/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'fleischw', dn: 'data-9b6c55490e.fleischwirtschaft.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/nachrichten/nachrichten/kalbfleisch-van-drie-waechst-in-deutschland-54366" });
    }



</script>
<!--/SZM -->
    
      

  </body>

</html>