<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Schnäppchenkultur: Besser heißt auch teurer</title>
<meta name="description" content="Kritik an der Preispolitik. Im Vorfeld der Grünen Woche gehen Klöckner und Rukwied hart ins Gericht mit König Kunde und dem LEH." />
<meta name="keyword" content="Internationale Grüne Woche Klöckner Rukwied Schnäppchenkultur Lebensmittelqualität Bauernverband Lebensmittelerzeugung" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fleischwirtschaft.de/politik/nachrichten/Schnaeppchenkultur-Besser-heisst-auch-teurer-41005" />
<meta property="og:title" content="Schnäppchenkultur: Besser heißt auch teurer" />
<meta property="og:site_name" content="fleischwirtschaft.de" />
<meta property="og:url" content="https://www.fleischwirtschaft.de/politik/nachrichten/Schnaeppchenkultur-Besser-heisst-auch-teurer-41005" />
<meta property="og:description" content="Kritik an der Preispolitik. Im Vorfeld der Grünen Woche gehen Klöckner und Rukwied hart ins Gericht mit König Kunde und dem LEH." />
<meta property="og:image" content="https://www.fleischwirtschaft.de/news/media/4/Julia-Klckner---BU-LM-Qualitt-38231.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="1735544803338408" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News Feed RSS2" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="News Feed RSS1" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/atom/" title="News Feed Atom" />    <link rel="icon" href="/favicon.ico"/>
         
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/0a06f4e62849732e4ab86d2bdf659949.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/0e370a6111d0c9f8cdc4cdfe92c6fd58.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/41a0652df6210b9fbc2d803b024cd245.css' media='all' />    <script type='text/javascript' src='/assets/246e867db84f3c0a17bb7d5070e5d368.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '284795188848707');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=284795188848707&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
        
            
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
  <body>
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li class="active"> <a href="/politik">Politik</a> </li>     <li > <a href="/wirtschaft">Wirtschaft</a> </li>     <li > <a href="/produktion">Produktion</a> </li>     <li > <a href="/verkauf">Verkauf</a> </li>     <li > <a href="/management">Management</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                  <li><a href="/user/login/">Premium/Login</a></li>                        <li > <a href="/abo" >Abo</a> </li>      <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/termine" >Termine</a> </li>      <li > <a href="/service/stellenmarkt" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>                  
                  <li><a href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Facebook" data-toggle="tooltip" data-placement="bottom">Facebook</a></li>
                  <li><a href="https://twitter.com/afznews" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Twitter" data-toggle="tooltip" data-placement="bottom">Twitter</a></li>
                  <li><a href="/service/rss" data-original-title="RSS Feed" data-toggle="tooltip" data-placement="bottom">RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
               
          <div class="left-skyscraper">
            <div id="renderSlot_Skyscraper-links" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>      </div>
           
           
           
           
        <div class="panel ">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/politik/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/politik' >Politik</a> &raquo; <a href='/politik/nachrichten'>Nachrichten</a> &raquo; Schnäppchenkultur: Besser heißt auch teurer</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
  
  
  
  <div class="clearfix"></div>
     
</header>
        <div id="content">
          <section>
      <div class="news article">
            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>

        
        
           <h1 class="huge">
     <span class="tagline">Schnäppchenkultur</span>
     <span id="kindle-titel" class="stickytitle">Besser heißt auch teurer</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=95">Sandra Sieler</a></strong></div> <span id="kindle-pubdate">Dienstag, 14. Januar 2020</span>
 </div>
        
        

        
        
        <div class="col-sm-8 left">
            
              <div class="top">
    <div class="aligncenter">
      <img src="/news/media/4/Julia-Klckner---BU-LM-Qualitt-38231-detailp.jpeg" alt="Bundeslandwirtschaftsministerin Julia Klöckner kritisiert den Handel für seine Lockangebote." title="Bundeslandwirtschaftsministerin Julia Klöckner kritisiert den Handel für seine Lockangebote."/> 
    </div>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: imago images / photothek</span></div>
    <span class="imgsubtitle">Bundeslandwirtschaftsministerin Julia Klöckner kritisiert den Handel für seine Lockangebote.</span>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Rectangle");
          });
        });
      </script>
    </div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Internationale+Gr%C3%BCne+Woche+Berlin">Internationale Grüne Woche Berlin</a>
   <a href="/suche/thema/Julia+Kl%C3%B6ckner">Julia Klöckner</a>
   <a href="/suche/thema/Joachim+Rukwied">Joachim Rukwied</a>
   <a href="/suche/thema/Deutscher+Bauernverband+DBV">Deutscher Bauernverband DBV</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    <span class="dateline">fleischwirtschaft.de &mdash; FRANKFURT</span>    Kritik an der Preispolitik der Lockangebote. Im Vorfeld der Internationalen Gr&uuml;nen Woche in Berlin gehen Kl&ouml;ckner und Rukwied hart ins Gericht mit K&ouml;nig Kunde und dem Lebensmitteleinzelhandel.</div>

        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F41005" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F41005&amp;text=Schn%C3%A4ppchenkultur%3A%20Besser%20hei%C3%9Ft%20auch%20teurer" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F41005&amp;title=Schn%C3%A4ppchenkultur%3A%20Besser%20hei%C3%9Ft%20auch%20teurer" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F41005;title=Schn%C3%A4ppchenkultur%3A%20Besser%20hei%C3%9Ft%20auch%20teurer" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über fleischwirtschaft.de --- Schn%C3%A4ppchenkultur%3A%20Besser%20hei%C3%9Ft%20auch%20teurer&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Schn%C3%A4ppchenkultur%3A%20Besser%20hei%C3%9Ft%20auch%20teurer - über fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F41005" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>

          

          </div>
        </div>
        <div class="news-content col-sm-8 col-xs-12">

          <p>Schon bevor Ende der Woche in Berlin die weltweit gr&ouml;&szlig;te Agrar- und Ern&auml;hrungsmesse - die <a href="https://www.gruenewoche.de/" title="IGW" target="_blank">Gr&uuml;ne Woche</a> - startet, wird bereits heftig &uuml;ber die Zukunft der Landwirtschaft und der Lebensmittelerzeugung debattiert. Neben der nachhaltigen und klimafreundlicheren Ausrichtung r&uuml;ckt dabei auch der Verbraucher in den Fokus.&nbsp;<br /><br />Wer gute Lebensmittel will, muss daf&uuml;r auch bezahlen. Das unterstrich jetzt sowohl Bundesern&auml;hrungsministerin Julia Kl&ouml;ckner (CDU) in einem Interview mit der &bdquo;Frankfurter Allgemeinen Sonntagszeitung&ldquo; (<a href="https://www.faz.net/aktuell/feuilleton/thema/fas" title="F.A.S." target="_blank">F.A.S.</a>) als auch Pr&auml;sident Joachim Rukwied vom Deutschen Bauernverband in der &bdquo;Neuen Osnabr&uuml;cker Zeitung&ldquo; (<a href="https://www.noz.de/" title="NOZ" target="_blank">NOZ</a>).&nbsp;      
      <div class="mehr-zum-thema" onclick="window.open('/politik/kommentare/Ernaehrung-und-Umwelt-Versuchen-wir-es-mal-ohne-liebgewonnene-Doppelmoral-41006', '_self', '');">
        

        <h2 class="small">Mehr zum Thema</h2>
        <h2 class="base">
           <span class="tagline">Ernährung und Umwelt</span>
           <a href="/politik/kommentare/Ernaehrung-und-Umwelt-Versuchen-wir-es-mal-ohne-liebgewonnene-Doppelmoral-41006" class="inews">Versuchen wir es mal ohne liebgewonnene Doppelmoral</a>
        </h2>
      </div>Kl&ouml;ckner begr&uuml;&szlig;t es, dass sich die Verbraucher heute mehr mit der Qualit&auml;t und Herkunft ihrer Lebensmittel, insbesondere von Fleisch, auseinandersetzen. Konsequent ist das in ihren Augen aber nur, wenn der Kunde auch bereit ist, f&uuml;r bessere Haltungsbedingungen mehr zu bezahlen. Nur so k&ouml;nnten die Tierhalter weiterhin in Deutschland produzieren. Kl&ouml;ckner: &bdquo;Importe aus L&auml;ndern mit niedrigeren Standards bringen uns beim Tierschutz auch nicht weiter.&ldquo; <br /><br />Auch mit den Lockangeboten des Lebensmitteleinzelhandels mit Fleisch ging die Ministerin hart ins Gericht: &bdquo;Das verdirbt alle Ma&szlig;st&auml;be.&ldquo; W&uuml;rden einmal H&auml;hnchenfl&uuml;gel f&uuml;r zwei Euro angeboten, halte der Verbraucher das f&uuml;r normal. <br /><br />Bauernpr&auml;sident Rukwied appellierte in der NOZ ebenfalls an die Konsumenten, beim Einkauf mehr auf Qualit&auml;t und regionale Herkunft zu achten: &bdquo;Wir k&ouml;nnen die Landwirtschaft nur dann ver&auml;ndern, wenn die Bereitschaft daf&uuml;r da ist, mehr f&uuml;r Lebensmittel auszugeben.&ldquo; <br /><br />Mehr Nachrichten rund um die Gr&uuml;ne Woche finden Sie <a href="https://www.fleischwirtschaft.de/suche/?i_q=Gr%C3%BCne+Woche&amp;OK=suchen" title="f.de - Themenkanal IGW" target="_blank">hier</a>.</p>
          <span class="editorsmark"></span>
          
              <div class="article-meta"><a href="mailto:content-syndication@dfv.de?subject=fleischwirtschaft.de%3A%20Anfrage%20f%C3%BCr%20Rechte-Erwerb&body=Guten%20Tag%2C%0A%0Aich%20m%C3%B6chte%20die%20Rechte%20an%20der%20News%20mit%20dem%20Titel%20%22Besser%20hei%C3%9Ft%20auch%20teurer%22%20(ID: 41005)%20erwerben.">Hier</a> können Sie die Rechte an diesem Artikel erwerben.</div>
          
              <div class="article-meta"><b>Quelle:</b> afz - allgemeine fleischer zeitung 3/2020</div>
          

              <div id="renderSlot_Fullsize" class="Ad Ad-mediumFullBanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Fullsize");
          });
        });
      </script>
    </div>

                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "",
                xfbml      : true,
                version    : ""
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.fleischwirtschaft.de/news/p/41005");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.fleischwirtschaft.de/news/p/41005" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
    
        </div>
        <div class="clearfix"></div>
      
      </div>
      
          <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Content-1");
          });
        });
      </script>
    </div>
      
      <section id="mostread" class="flag">
        <div class="mostread">
          <h6>Das könnte Sie auch interessieren</h6>
        </div>
        <div class="col-sm-1"></div>
        <div class="col-sm-12">
              <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/politik/nachrichten/Bundestag-SPD-will-Tierwohllabel-stoppen-41001">
          <div class="tagline">Bundestag</div>
          <h3 class="post-title">SPD will Tierwohllabel stoppen</h3>
          <p class="excerpt"><span class="location">BERLIN</span>Die Sozialdemokraten fordern eine &quot;Zukunftskommission Landwirtschaft&quot;. Vorbild ist die Kohlekommission.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Hans-im-Glueck-Burgerkette-geht-ueber-den-Ladentisch-40997">
          <div class="tagline">Hans im Glück</div>
          <h3 class="post-title">Burgergrill geht über den Ladentisch</h3>
          <p class="excerpt"><span class="location">MÜNCHEN</span>Die Restaurantkette soll noch im Laufe der Woche den Besitzer wechseln.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/politik/nachrichten/Tierschutz-Erneut-Probleme-im-Allgaeu-40988">
          <div class="tagline">Tierschutz</div>
          <h3 class="post-title">Erneut Probleme im Allgäu</h3>
          <p class="excerpt"><span class="location">BONN</span>Auf einem weiteren Rinderbetrieb im Allgäu sind Tierschutzverstöße festgestellt worden. <i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/politik/nachrichten/Bundestag-SPD-will-Tierwohllabel-stoppen-41001' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Bundestag: SPD will Tierwohllabel stoppen'></div></a>
        <a href='/politik/kommentare/Ernaehrung-und-Umwelt-Versuchen-wir-es-mal-ohne-liebgewonnene-Doppelmoral-41006' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Ernährung und Umwelt: Versuchen wir es mal ohne liebgewonnene Doppelmoral'></div></a>
      </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
    <div class="right-skyscraper">
        <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>  </div>
  <div class="floorad">
        <div id="renderSlot_FloorAd" class="Ad Ad-mediumFullBanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>  </div>
  </div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
      </div>




    
      <script type="text/javascript">
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");
          api.setProfile("kw","");          //api.setProfile("kw","digitalmarketing");
          api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4434011);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4433999);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4434003);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4433609);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4434702);
api.configureRenderSlot("renderSlot_Fullsize").setContentunitId(4433648);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4434699);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4433620);

          api.load().completeRendering();
        });
      </script>
    
<script type='text/javascript' src='/assets/5075d0ccce658bf7d7a56da314c5f1ea.js'></script><img src="//www.fleischwirtschaft.de/stats/c/1/2/1579105573/41005/" alt="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56947881-1', 'fleischwirtschaft.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.send', 'pageview');
ga('create', 'UA-56947886-1', 'fleischwirtschaft.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/politik/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"ke",
"co":"/politik/nachrichten/Schnaeppchenkultur-Besser-heisst-auch-teurer-41005",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"ke","co":"/politik/nachrichten/Schnaeppchenkultur-Besser-heisst-auch-teurer-41005","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function()
 	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
 	, 1);
 	</script><script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "fleischwirtschaft.de";
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = "Politik,Nachrichten,Detail";
    _sf_async_config.authors = "";
    _sf_async_config.path = "\/politik\/nachrichten\/Schnaeppchenkultur-Besser-heisst-auch-teurer-41005";
    
        var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    var n = document.getElementsByTagName('script')[0];
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
    n.parentNode.insertBefore(e, n);
</script>
</body></html>