<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Bioland: Plagge bleibt Präsident</title>
<meta name="description" content="Der 50-jährige führt den Anbauverband seit 2011. 98 Prozent der Delegierten sprachen dem Agraringenieur erneut das Vertrauen aus." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fleischwirtschaft.de/politik/nachrichten/bioland-plagge-bleibt-praesident-50180" />
<link rel="amphtml" href="https://www.fleischwirtschaft.de/politik/nachrichten/bioland-plagge-bleibt-praesident-50180/amp" />
<meta property="og:title" content="Bioland: Plagge bleibt Präsident" />
<meta property="og:site_name" content="https://www.fleischwirtschaft.de" />
<meta property="og:url" content="https://www.fleischwirtschaft.de/politik/nachrichten/bioland-plagge-bleibt-praesident-50180" />
<meta property="og:description" content="Der 50-jährige führt den Anbauverband seit 2011. 98 Prozent der Delegierten sprachen dem Agraringenieur erneut das Vertrauen aus." />
<meta property="og:image" content="https://www.fleischwirtschaft.de/news/media/6/Bioland---Jan-Plagge-51416.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft.de" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fleischwirtschaft.de" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fleischwirtschaft.de/" />
<meta name="twitter:creator" content="@fleischwirtschaft.de" />
<meta name="twitter:title" content="Bioland: Plagge bleibt Präsident" />
<meta name="twitter:description" content="Der 50-jährige führt den Anbauverband seit 2011. 98 Prozent der Delegierten sprachen dem Agraringenieur erneut das Vertrauen aus." />
<meta name="twitter:image" content="https://www.fleischwirtschaft.de/news/media/6/Bioland---Jan-Plagge-51416.jpeg" />
<meta name="twitter:url" content="https://www.fleischwirtschaft.de/politik/nachrichten/bioland-plagge-bleibt-praesident-50180" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="News aus Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="News aus Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agentur/" title="News aus Agentur" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/digital/" title="News aus Digital" />
<link rel='stylesheet' type='text/css' href='/assets/825ad2a2ef5a93a1508e2f1893a4f34e.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/d308ffcc77587bd502ec161511b56e84.css' media='all' />
<!-- Usercentrics -->
<script id="usercentrics-cmp" data-settings-id="i4Oz3Y2pp" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<!-- UC Smart Data Protection -->
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<!-- /UC Smart Data Protection -->
<!-- /Usercentrics -->
<script type='text/javascript' src='/assets/325bde181954866c031557d3a80cd238.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/2b5762a79b1b0168b0a860fdb9b76667.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<link rel="alternate" hreflang="de" href="https://www.fleischwirtschaft.de/politik/nachrichten/bioland-plagge-bleibt-praesident-50180" />

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.fleischwirtschaft.de/politik/nachrichten/bioland-plagge-bleibt-praesident-50180",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fleischwirtschaft.de/politik/nachrichten/bioland-plagge-bleibt-praesident-50180"
    },
    "publisher": {
        "@type": "Organization",
        "name": "FLEISCHWIRTSCHAFT",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fleischwirtschaft.de/img/logo.png",
            "width": "325",
            "height": "60"
        }
    },
    "datePublished": "2021-03-25T09:59:00+01:00",
    "headline": "Bioland: Plagge bleibt Pr\u00e4sident",
    "author": [
        {
            "@type": "Person",
            "name": "Redaktion fleischwirtschaft.de"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fleischwirtschaft.de/news/media/6/Bioland---Jan-Plagge-51416-detail.jpeg",
        "width": "819",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script><script>
  dataLayer = [
    {
    "ga": {
        "dimension2": "b85dcc76900a034901f2a0454257f08d",
        "dimension4": "cf488da42c406fa2425e113af491ab00",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TFNFXP2');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                            <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

        <header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationMeta">
            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" target=_blank>
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login für Abonnenten</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.fleischwirtschaft.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="c46501975f280685f81c51006c8a007eb39c79d07c915d8f35f01d136ee167ea605d13af" name="i_us_csrf">
              <input type="hidden" value="/politik/nachrichten/bioland-plagge-bleibt-praesident-50180" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Anmelden<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
                      <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://abo.fleischwirtschaft.de" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/stellenmarkt/" >     
        Jobs </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/events/" >     
        Termine </a>
    </li>      </ul>
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeader_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>      </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/politik/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Politik </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/wirtschaft/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Wirtschaft </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produktion-management/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Produktion &amp; Management </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/forschung/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Forschung </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <div class="FormField">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control FormSingleInputLight_input">
          <button type="submit" value="submit" class="Button FormSingleInputLight_submit">Suchen <i class="Button_icon fas fa-long-arrow-right"></i></button>
          </div>
        </form>
 </div>  
  <hr class="SiteHeader_divider">
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?i_q=Afrikanische+Schweinepest&OK=suchen">ASP </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?OK=suchen&i_q=Coronavirus">Coronavirus </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?i_q=Fleischfreie+Alternativen&OK=suchen">Fleischfreie Alternativen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?OK=suchen&i_q=Werkvertr%C3%A4ge">Werkverträge </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=Notierung">Notierung </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
    </a>
  </div>
  <hr class="SiteHeaderMobile_divider">
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Bioland: Plagge bleibt Präsident  </span>
  <div class="SiteHeaderSticky_navigation">
                <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
        <i class="far fa-print"></i>
      </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/politik/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Politik </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/wirtschaft/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Wirtschaft </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produktion-management/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Produktion &amp; Management </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/forschung/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Forschung </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
              </ul>
              <ul class="NavigationSharingHeader">
                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeader_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://abo.fleischwirtschaft.de/" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/jobs/" >Jobs</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/events/" >Termine</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
          <form class="FormSingleInputLight" method="get" action="/suche/" >
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
            <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>
<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
        </a>
      </div>
      <hr class="SiteHeaderMobile_divider">
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/politik/nachrichten/">
        Politik </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/wirtschaft/nachrichten/">
        Wirtschaft </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produktion-management/nachrichten/">
        Produktion &amp; Management </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/forschung/nachrichten/">
        Forschung </a> </li>          </ul>
        </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeaderMobile_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>        </ul>
      </div>
      </div>
      <div class="NavigationMobile_searchform">
          <form class="FormSingleInputLight" method="get" action="/suche/">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
            <button type="submit" value="" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink Button-login" href="/user/login/">
          Login
        </a>
      </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://abo.fleischwirtschaft.de/" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_thirdNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/jobs/" >     
        Jobs </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/events/" >     
        Termine </a>
    </li>        </ul>
      </nav>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>            <div id="renderSlot_FloorAd" class="Ad Ad-FloorAd">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>        <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/politik/"> <span itemprop="name">Politik</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/politik/nachrichten/"> <span itemprop="name">Nachrichten</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Bioland </div> <h1 class="ArticleHeader_headline"> Plagge bleibt Pr&auml;sident</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:info@fleischwirtschaft.de">Redaktion fleischwirtschaft.de</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 25. März 2021</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180" target="_blank" class="ButtonSharing ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label"></span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180&amp;title=Bioland: Plagge bleibt Präsident" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180&amp;text=Bioland: Plagge bleibt Präsident" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180;title=Bioland: Plagge bleibt Präsident" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über https://www.fleischwirtschaft.de --- Bioland: Plagge bleibt Präsident&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Bioland: Plagge bleibt Präsident - über https://www.fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead ListMostRead-numbered PageArticle_listMostRead-numbered"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/wirtschaft/nachrichten/corona-praemie-schwarz-gruppe-zahlt-dritten-bonus-50123" data-te="news50123" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Corona-Prämie</div> <h2 class="Headline ListMostRead_headline">Schwarz-Gruppe zahlt dritten Bonus</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/wirtschaft/nachrichten/bilanz-vion-steigert-ergebnis-50177" data-te="news50177" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Bilanz</div> <h2 class="Headline ListMostRead_headline">Vion steigert Ergebnis</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/produktion-management/nachrichten/vezg--lebendpreise-die-aktuellen-kurse-50144" data-te="news50144" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">VEZG | Lebendpreise</div> <h2 class="Headline ListMostRead_headline">Die aktuellen Kurse</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/6/Bioland---Jan-Plagge-51416.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Sonja Herpich / Bioland, Sonja Herpich / Bioland </span> <div class="MediaImage_image"> <img src="/news/media/6/Bioland---Jan-Plagge-51416-detailp.jpeg" alt="Jan Plagge, Präsident Bioland e. V." title="Bioland - Jan Plagge"> </div> </div> <div class="MediaImage_description"> Jan Plagge, Präsident Bioland e. V. </div> </a> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180&amp;title=Bioland: Plagge bleibt Präsident" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180;title=Bioland: Plagge bleibt Präsident" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180&amp;text=Bioland: Plagge bleibt Präsident" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=Bioland: Plagge bleibt Präsident https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Bioland: Plagge bleibt Präsident https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- Bioland: Plagge bleibt Präsident&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Bioland: Plagge bleibt Präsident - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F50180" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <p class='ArticleCopy ArticleCopy-lead'> MAINZ Jan Plagge bleibt Pr&auml;sident des Anbauverbandes Bioland. </p> <div class="ArticleCopy"> <p>Der 50-j&auml;hrige Diplom-Agraringenieur Jan Plagge wurde diese Woche bei der digitalen Bundesdelegiertenversammlung mit 98 Prozent der Stimmen in seinem Amt best&auml;tigt, das er bereits seit 2011 innehat. Damit wird Plagge auch in den kommenden f&uuml;nf Jahren den Verband in allen Angelegenheiten nach innen und au&szlig;en vertreten. Der wiedergew&auml;hlte Verbandspr&auml;sident k&uuml;ndigte an, sich &bdquo;weiterhin mit ganzem Engagement f&uuml;r die Belange der Biol&auml;nderinnen und Biol&auml;nder&ldquo; einzusetzen. <br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />Plagge sieht den inzwischen seit 50 Jahren bestehenden Verband vor gro&szlig;en Herausforderungen. Gerade mit Blick auf das Superwahljahr 2021 gelte es, den politischen Stillstand zu beenden und mit allen politischen Entscheidungstr&auml;gern den Umbau der &ouml;kologischen Landwirtschaft weiter voranzutreiben. &bdquo;In den n&auml;chsten zehn Jahren m&uuml;ssen wir als Gesellschaft zeigen, dass wir dem &ouml;kologischen Umbau unserer Wirtschaft den Stellenwert einr&auml;umen, der n&ouml;tig ist, um einen positiv wirksamen Klima- und Artenschutzeffekt zu erzielen&ldquo;, hob der Verbandschef hervor. <article class="ArticleRelated"> <div class="ArticleRelated_scope">Mehr dazu</div> <img data-src="/news/media/5/Bioland---Jan-Plagge-45005-detail.jpeg" src="/news/media/5/Bioland---Jan-Plagge-45005-detail.jpeg" alt="Bioland - Jan Plagge" title="Bioland - Jan Plagge" class="img-responsive lazy" /> <a href="/wirtschaft/nachrichten/Jubilaeum-Bioland-wird-50-43723" class="ArticleRelated_link"> <div class="ArticleRelated_tagline Tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Jubiläum</div> <div class="ArticleRelated_headline Headline">Bioland wird 50</div> <div class="ArticleRelated_copy "> Der Anbauverband startete 1971 mit zwölf Frauen und Männern. Mittlerweile haben sich rund 10.000 Betriebe zusammengeschlossen. <span class="ReadMore"> mehr ›› </span> </div> </a> </article> <div class="clearfix"></div>Zudem wurde auf der Bundesdelegiertenversammlung eine <a href="https://www.bioland.de/" title="Bioland" target="_blank">Bioland</a>-Richtlinie zur Bruderhahnaufzucht verabschiedet, die diese in wichtigen Teilen regelt und laut Angaben des Verbandes mit hohen Anspr&uuml;chen an das Tierwohl verbindet. Dabei werde deutlich &uuml;ber den Biostandard der Europ&auml;ischen Union hinausgegangen. Der Richtlinie zufolge k&ouml;nnen Bruderh&auml;hne in station&auml;ren St&auml;llen mit angeschlossenem befestigten, &uuml;berdachten Au&szlig;enbereich und zus&auml;tzlichem Gr&uuml;nauslauf oder in mobilen St&auml;llen mit Gr&uuml;nauslauf gehalten werden.</p> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> </div> <div><b>Quelle:</b> fleischwirtschaft.de; AgE</div> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Jan+Plagge/" class="Button Button-icon">Jan Plagge</a><div class='ListTags_dividerBottom'></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel? Schicken Sie eine E-Mail an <a class="ArticleFooter_link" href="mailto:info@fleischwirtschaft.de?subject=Bioland: Plagge bleibt Präsident">die Redaktion</a>. </p> <p> <a class="ArticleFooter_link" href="#" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <!-- CIRCUS_BEFORE_RELATED --> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/wirtschaft/nachrichten/oekomarkt-Corona-pusht-Bio-44054" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Sandra Sieler, si </span> <img src="/news/media/5/Bio-Fleisch-45803-detailsimilar.jpeg" alt="Bio-Fleisch" title="Bio-Fleisch" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Ökomarkt</div> <div class="Headline ListArticlesRelated_headline">Corona pusht Bio</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/wirtschaft/nachrichten/oeko-Barometer-2020-Nachfrage-trotz-Corona-stark-gestiegen-43732" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> imago images / Tillmann Pressephotos </span> <img src="/news/media/5/Bio-leberwurst-45029-detailsimilar.jpeg" alt="Bio leberwurst" title="Bio leberwurst" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Öko-Barometer 2020</div> <div class="Headline ListArticlesRelated_headline">Nachfrage trotz Corona stark gestiegen</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/wirtschaft/nachrichten/Toennies-Ex-Bioland-Chef-kommt-nach-Rheda-43092" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> imago images / Marius Schwarz </span> <img src="/news/media/5/Thomas-Dosch--43300-detailsimilar.jpeg" alt="Thomas Dosch " title="Thomas Dosch " /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Tönnies</div> <div class="Headline ListArticlesRelated_headline">Ex-Bioland-Chef kommt nach Rheda</div> </div> </a>
</div> </div> </div> </div>
  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_top">
        <div class="SiteFooter_brand">
          <div class="SiteFooter_brand-logo">
            <a href="/">
              <img src="/img/logo-short.svg" alt="www.fleischwirtschaft.de">
            </a>
          </div>
          <div class="SiteFooter_brand-logoeditions">
            <div class="SiteFooter_brand-logoeditionsHeader">
              Die Online-Edition von:
            </div>
            <div class="SiteFooter_brand-logoeditionsItemLeft">
              <img src="/img/afz.svg" alt="allgemeine fleischer zeitung">
            </div>
            <div class="SiteFooter_brand-logoeditionsItemRight">
              <img src="/img/fleischwirtschaft.svg" alt="Fleischwirtschaft">
            </div>
          </div>
        </div>
      </div>
      <div class="SiteFooter_wrapper">
        <div class="SiteFooter_leftCol">
          <nav class="NavigationMetaFooter">
            <div class="NavigationMetaFooter_firstCol">
              <ul class="NavigationMainFooter_list">
                      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/politik/nachrichten/" >Politik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/wirtschaft/nachrichten/" >Wirtschaft</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produktion-management/nachrichten/" >Produktion &amp; Management</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/forschung/nachrichten/" >Forschung</a>
      </li>              </ul>
            </div>
            <div class="NavigationSharingFooter">
              <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
              <ul class="NavigationSharingFooter_list">
                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>              </ul>
            </div>
            <div class="NavigationMetaFooter_secondCol">
              <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://abo.fleischwirtschaft.de/" >Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/stellenmarkt/" >Jobs</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/events/" >Termine</a>
      </li></ul>            </div>
            <div class="NavigationMetaFooter_thirdCol">
              <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="#" onclick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
      </li>
</ul>            </div>
          </nav>
        </div>
        <div class="SiteFooter_rightCol">
                <div class="SiteFooter_rightCol-printCover">
        <a href="https://www.fleischwirtschaft.de/service/-Karriere-Magazin-2020/" target="_blank" rel="noopener" class="Headline"> Aktuelle Ausgabe als E-Paper
        </a>
        <a href="https://www.fleischwirtschaft.de/service/-Karriere-Magazin-2020/" target="_blank" rel="noopener" class="SiteFooter_rightCol-printCoverLink">
              <img src="https://www.fleischwirtschaft.de/teaser/media/6/Karrieremagazin-140x200-51028-width140.png" alt="Karrieremagazin 140x200" title="Karrieremagazin 140x200" />
        </a>
        <a href="https://www.fleischwirtschaft.de/service/-Karriere-Magazin-2020/" target="_blank" rel="noopener" class="ButtonMoreContent"> E-Paper lesen
        </a>
      </div>        </div>
      </div>
      <div class="SiteFooter_bottom">
        <div class="NavigationSharingFooter">
          <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
          <ul class="NavigationSharingFooter_list">
                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          </ul>
        </div>
        <div class="SiteFooter_bottom-info">
          &copy; dfv Mediengruppe<br/>
          Anregungen &amp; Kommentare an <a href="mailto:info@fleischwirtschaft.de">info@fleischwirtschaft.de</a>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/0e63ec187c1f557c5b23712c1947b274.js'></script>  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw_entity","Jan Plagge");      api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4608776);
api.configureRenderSlot("renderSlot_Splash-Screen").setContentunitId(4609061);
api.configureRenderSlot("renderSlot_Mobil-Superbanner").setContentunitId(4608802);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4608773);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4608774);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4608775);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4608778);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4608779);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4608777);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-1").setContentunitId(4608803);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-2").setContentunitId(4608804);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-Aufmacher").setContentunitId(4608805);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4608811);
api.configureRenderSlot("renderSlot_Mobil-FloorAd").setContentunitId(4608881);
api.configureRenderSlot("renderSlot_Mobil-Billboard").setContentunitId(4608806);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
            .setGdpr(1)
            .setGdprPd(0);
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>
<img src="//www.fleischwirtschaft.de/stats/c/1/2/1616712623/50180/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/4e99fe9ffc0f47e3b4c15fbff82b842f" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/politik/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"ke",
"co":"/politik/nachrichten/bioland-plagge-bleibt-praesident-50180",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"ke","co":"/politik/nachrichten/bioland-plagge-bleibt-praesident-50180","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}



</script>
<!--/SZM -->
    
      

  </body>

</html>