<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt</title>
<meta name="description" content="Das Thema Lebensmittelverschwendung ist zu wichtig, um es zur Profilierung oder Schuldzuweisung zu nutzen. Realistische Zahlen, Maßnahmen und Erfolgskontrollen wären nach zehn Jahren Diskussion an der Zeit.

" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.lebensmittelzeitung.net/handel/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-161641" />
<meta property="og:title" content="Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt" />
<meta property="og:site_name" content="https://www.fleischwirtschaft.de" />
<meta property="og:url" content="https://www.fleischwirtschaft.de/politik/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-51582" />
<meta property="og:description" content="Das Thema Lebensmittelverschwendung ist zu wichtig, um es zur Profilierung oder Schuldzuweisung zu nutzen. Realistische Zahlen, Maßnahmen und Erfolgskontrollen wären nach zehn Jahren Diskussion an der Zeit.

" />
<meta property="og:image" content="https://www.fleischwirtschaft.de/news/media/6/Lebensmittel-im-Mll--57032.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fleischwirtschaft.de" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fleischwirtschaft.de/" />
<meta name="twitter:creator" content="@FleiwiNews" />
<meta name="twitter:title" content="Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt" />
<meta name="twitter:description" content="Das Thema Lebensmittelverschwendung ist zu wichtig, um es zur Profilierung oder Schuldzuweisung zu nutzen. Realistische Zahlen, Maßnahmen und Erfolgskontrollen wären nach zehn Jahren Diskussion an der Zeit.

" />
<meta name="twitter:image" content="https://www.fleischwirtschaft.de/news/media/6/Lebensmittel-im-Mll--57032.jpeg" />
<meta name="twitter:url" content="https://www.fleischwirtschaft.de/politik/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-51582" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="News aus Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="News aus Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agentur/" title="News aus Agentur" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/digital/" title="News aus Digital" />
<link rel='stylesheet' type='text/css' href='/assets/f0138e8b94902361899a6ebb7d4ec879.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/d308ffcc77587bd502ec161511b56e84.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="i4Oz3Y2pp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/325bde181954866c031557d3a80cd238.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/ecd9e60c3cca963c7c8824e2b2d78879.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<link rel="alternate" hreflang="de" href="https://www.fleischwirtschaft.de/politik/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-51582" />

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.fleischwirtschaft.de/politik/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-51582",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.fleischwirtschaft.de/politik/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-51582"
    },
    "publisher": {
        "@type": "Organization",
        "name": "FLEISCHWIRTSCHAFT",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fleischwirtschaft.de/img/logo.png",
            "width": "325",
            "height": "60"
        }
    },
    "datePublished": "2021-10-03T07:44:00+02:00",
    "headline": "Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt",
    "author": [
        {
            "@type": "Person",
            "name": "Bernd Biehl (LZ)"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fleischwirtschaft.de/news/media/6/Lebensmittel-im-Mll--57032-detail.jpeg",
        "width": "1237",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script><script>
  window.dataLayer = [
    {
    "chartbeat": {
        "sections": "Politik,Normal,Detail,Nachrichten",
        "authors": "Bernd Biehl (LZ)",
        "path": "/politik/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-51582",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "b85dcc76900a034901f2a0454257f08d",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'b7ec7eff-ef30-4cdb-9e36-34721d622e38');
</script><noscript><iframe src="//dfv.containers.piwik.pro/b7ec7eff-ef30-4cdb-9e36-34721d622e38/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>
      <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-9b6c55490e.fleischwirtschaft.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body ">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

        <header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationMeta">
            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" target=_blank>
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login für Abonnenten</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.fleischwirtschaft.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="b9351906deecd6ad9b6a57e36b8da319e5eac9a3b024708f212374050c900a2f6159de57" name="i_us_csrf">
              <input type="hidden" value="/politik/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-51582" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Anmelden<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
                      <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://abo.fleischwirtschaft.de" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/stellenmarkt/" >     
        Jobs </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/termine/" >     
        Termine </a>
    </li>      </ul>
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeader_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>      </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/politik/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Politik </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/wirtschaft/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Wirtschaft </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produktion-management/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Produktion &amp; Management </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/forschung/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Forschung </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <div class="FormField">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control FormSingleInputLight_input">
          <button type="submit" value="submit" class="Button FormSingleInputLight_submit">Suchen <i class="Button_icon fas fa-long-arrow-right"></i></button>
          </div>
        </form>
 </div>  
  <hr class="SiteHeader_divider">
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=Schweinemarkt">Krise am Schweinemarkt </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=Karriere">Karriere </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?i_q=Fleischfreie+Alternativen&OK=suchen">Fleischfreie Alternativen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=Notierung">Notierung </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=S%C3%BCffa">Süffa </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
    </a>
  </div>
  <hr class="SiteHeaderMobile_divider">
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Lebensmittelverschwendung: Warum eine ehrlich...  </span>
  <div class="SiteHeaderSticky_navigation">
                <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
        <i class="far fa-print"></i>
      </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/politik/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Politik </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/wirtschaft/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Wirtschaft </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produktion-management/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Produktion &amp; Management </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/forschung/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Forschung </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
              </ul>
              <ul class="NavigationSharingHeader">
                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeader_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://abo.fleischwirtschaft.de/" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/jobs/" >Jobs</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/termine/" >Termine</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
          <form class="FormSingleInputLight" method="get" action="/suche/" >
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
            <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>
<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
        </a>
      </div>
      <hr class="SiteHeaderMobile_divider">
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/politik/nachrichten/">
        Politik </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/wirtschaft/nachrichten/">
        Wirtschaft </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produktion-management/nachrichten/">
        Produktion &amp; Management </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/forschung/nachrichten/">
        Forschung </a> </li>          </ul>
        </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeaderMobile_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>        </ul>
      </div>
      </div>
      <div class="NavigationMobile_searchform">
          <form class="FormSingleInputLight" method="get" action="/suche/">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
            <button type="submit" value="" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink Button-login" href="/user/login/">
          Login
        </a>
      </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://abo.fleischwirtschaft.de/" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_thirdNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/jobs/" >     
        Jobs </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/termine/" >     
        Termine </a>
    </li>        </ul>
      </nav>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>            <div id="renderSlot_FloorAd" class="Ad Ad-FloorAd">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>        <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/politik/"> <span itemprop="name">Politik</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/politik/nachrichten/"> <span itemprop="name">Nachrichten</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Lebensmittelverschwendung </div> <h1 class="ArticleHeader_headline"> Warum eine ehrliche Mengenlehre fehlt</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name">Bernd Biehl (LZ)</span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Sonntag,</span> <span class="PublishDate_date"> 03. Oktober 2021</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582" target="_blank" class="ButtonSharing ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label"></span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582&amp;title=Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582&amp;text=Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582;title=Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über https://www.fleischwirtschaft.de --- Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt - über https://www.fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead ListMostRead-numbered PageArticle_listMostRead-numbered"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/politik/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-51582" data-te="news51582" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Lebensmittelverschwendung</div> <h2 class="Headline ListMostRead_headline">Warum eine ehrliche Mengenlehre fehlt</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/wirtschaft/nachrichten/vion-toennies-manager-wechselt-zu-niederlaendischem-fleischkonzern-51589" data-te="news51589" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Supply Chain Pork</div> <h2 class="Headline ListMostRead_headline">Tönnies-Manager wechselt zu Vion</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/forschung/nachrichten/asp-impfstoff-us-forscher-sehen-fortschritte-51586" data-te="news51586" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">ASP-Impfstoff</div> <h2 class="Headline ListMostRead_headline">US-Forscher sehen Fortschritte</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/6/Lebensmittel-im-Mll--57032.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> IMAGO / viennaslide </span> <div class="MediaImage_image"> <img src="/news/media/6/Lebensmittel-im-Mll--57032-detailp.jpeg" alt="Viele Lebensmittel landen im Müll." title="Lebensmittel im Müll "> </div> </div> <div class="MediaImage_description"> Viele Lebensmittel landen im Müll. </div> </a> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582&amp;title=Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582;title=Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582&amp;text=Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51582" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <p class='ArticleCopy ArticleCopy-lead'> FRANKFURT Das Thema Lebensmittelverschwendung ist zu wichtig, um es zur Profilierung oder Schuldzuweisung zu nutzen. Realistische Zahlen, Ma&szlig;nahmen und Erfolgskontrollen w&auml;ren nach zehn Jahren Diskussion an der Zeit.</p> <div class="ArticleCopy"> Wer in ein Frankfurter W&uuml;rstchen bei&szlig;t, isst Lebensmittelabfall. Nicht in der Wurst, sondern mit der Pelle. Das kleine St&uuml;ck Naturdarm ist n&auml;mlich vielleicht schon mitgez&auml;hlt in einer Statistik der weggeworfenen Lebensmittel. Wer also in ein W&uuml;rstchen bei&szlig;t, ist Lebensmittelretter. Konkret nur f&uuml;r ein, zwei Gramm, aber die Summe macht&lsquo;s.<br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />Auch wer in veganen Zeiten noch Lederschuhe statt Plastik-Sneakers tr&auml;gt, rettet Lebensmittel. Denn er gibt der Tierhaut, einem Schlachtnebenprodukt, das vom Schlachthof nicht zum menschlichen Verzehr freigegeben ist, einen Sinn. Nach heutiger Meinung keinen h&ouml;heren, wie das essbare Filet, aber einen sehr n&uuml;tzlichen. Und wer seinen Kompost aus der &ouml;rtlichen Biom&uuml;llanlage bezieht, gibt weggeworfenen Lebensmitteln in seinem Garten einen neuen Zweck.<br /> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div><br />Aus ihnen entsteht neues Leben, um es mal ganz pathetisch auszudr&uuml;cken. Auch wer bei einer Blutgerinnungsst&ouml;rung Heparin einnehmen muss, sollte den Fleischproduzenten dankbar sein, denn aus den D&auml;rmen Millionen toter Schweine wird der Schleim herausgefischt und zu Heparin konzentriert, zu mehr als 30.000 Euro das Kilo. <div class="ArticleCopy"> <h2>Moralisch &uuml;berladen</h2> </div>Das alles z&auml;hlt nicht, wenn die Diskussion auf das moralisch &uuml;berladene Thema Lebensmittelverschwendung kommt. In der skandaltr&auml;chtigen und seit zehn Jahren prominent wiederholten Behauptung, ein Drittel aller Lebensmittel werden weggeworfen. Doch dabei sind Tierd&auml;rme, die zu essbaren Wursth&auml;uten werden, Schlachtabf&auml;lle, die als Haustierfutter Verwendung finden, und Knochen f&uuml;r die kosmetische Industrie einfach eingerechnet.&nbsp;<br /><br />Auch wenn solche Produkte nach der EU-Abfallrichtlinie als Lebensmittel gelten, werden sie niemandem schmecken oder genie&szlig;bar sein. Die b&uuml;rokratische und wissenschaftliche Definition hat ihre Berechtigung, widerspricht aber dem Alltagsverst&auml;ndnis von Verbrauchern. Und dennoch wird damit Politik gemacht.<br /><br />Zwar gilt sicher jedem Konsumenten die ganze Banane als Lebensmittel, die Schale wird aber jeder als unvermeidbaren Verlust empfinden und sich f&uuml;r deren Wegwerfen nicht entschuldigen. Gleichwohl d&uuml;rften heute fast alle Menschen ein schlechtes Gewissen haben, wenn sie die essbare Banane selbst wegwerfen, aus welchen Gr&uuml;nden auch immer. Nur darum d&uuml;rfte es gehen in einer Diskussion, die an die Verantwortung der Menschen, ihr Verhalten zu &auml;ndern, appelliert.<br /><br />Alle Anteile von Tieren und Pflanzen, die nicht vom Menschen verzehrt werden, als Abfall zu bezeichnen, ist ein reichlich anthropozentrischer, also allein auf N&uuml;tzlichkeit f&uuml;r den Menschen reduzierter Ansatz. Futter f&uuml;r Millionen Haustiere, Soja- und Weizen-Kraftfutter f&uuml;r Millionen Nutztiere, staatlich gef&ouml;rderte Maismengen f&uuml;r Biogasanlagen: Alles kommt in die Lebensmittelstatistik die zum Beispiel der WWF, der dieses Drittel immer wieder nennt, als Abfall bezeichnet. Nur so kommt die riesige Menge von 18 Millionen Tonnen in Deutschland zustande.&nbsp;<br /><br /> Einen Hinweis gibt das Verwertungshierarchie-Dreieck: Lebensmittel - Tierfutter - Kompost - Energie.<br /><br /> <a href="/news/media/6/-Verwertungshierarchie-Dreieck-57034.jpeg" class="ImageModal"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/6/-Verwertungshierarchie-Dreieck-57034-detailpp.jpeg" alt="" title=" Verwertungshierarchie-Dreieck"> </div> <span class="MediaImage_credits"> LZ Grafik </span> </div> </a><br />In dieser Reihenfolge sollte alles verwertet werden, was als Lebensmittel angedacht war. Eine andere Nutzung als Essen ist philosophisch betrachtet vielleicht weniger wertvoll. Aber sie ist weitgehend sinnvoll und deutlich besser als Wegwerfen. "Abfall ist Rohstoff am falschen Ort. Wirklich von Abfall sprechen kann man nur, wenn ein Stoff nicht aufbereitet werden kann und seine Entsorgung Kosten verursacht. Sogar altes Fritier&ouml;l kann als Biodiesel verwendet werden", hei&szlig;t es beim Portal delikatessen.ch.<br /><br />Jedes gerettete Kilo, jede gerettete Tonne echtes Lebensmittel z&auml;hlt. Punkt. Aber was ist gerettet und was ist denn ein Lebensmittel? Was ist Abfall, was ist Verschwendung? Was ist Bio-Energie, was ist Kompost? Wie das alles zusammenh&auml;ngt, wird immer noch sehr unterschiedlich interpretiert. N&auml;mlich von der jeweiligen Definition und Interessenlage des Betrachters. Viele Branchenprofis fordern seit Langem eine differenzierte Herangehensweise <div class="ArticleCopy"> <h2>Viele Studien - wenig Erfolge</h2> </div>Lebensmittelverschwendung ist seit dem eindrucksvollen Film "Taste the Waste" von Valentin Thurn 2010 medial sehr pr&auml;sent, das Thema hat vielleicht schon ganze W&auml;lder f&uuml;r einschl&auml;gige Brosch&uuml;ren verzehrt. An den Zahlen hat sich in zehn Jahren offenbar wenig ge&auml;ndert. Von substanziellen Verbesserungen kann niemand erz&auml;hlen, immer wieder werden vor allem verfeinerte Erhebungsmethoden und Ma&szlig;nahmen gefordert.<br /> <article class="ArticleRelated"> <div class="ArticleRelated_scope">Mehr dazu</div> <div class="MediaImage"> <div class="MediaImage_image"> <img data-src="/news/media/6/lebensmittelverschwendung-Tonne-56986-detail.jpeg" src="/news/media/6/lebensmittelverschwendung-Tonne-56986-detail.jpeg" alt="lebensmittelverschwendung Tonne" title="lebensmittelverschwendung Tonne" class="img-responsive lazy" /> <div class="MediaImage_credits"> IMAGO / photothek </div> </div> </div> <a href="/politik/nachrichten/tag-gegen-lebensmittelverschwendung-auf-breiter-front-food-waste-den-kampf-angesagt-51573" class="ArticleRelated_link"> <div class="ArticleRelated_tagline Tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Tag gegen Lebensmittelverschwendung</div> <div class="ArticleRelated_headline Headline">Auf breiter Front Foodwaste den Kampf angesagt</div> <div class="ArticleRelated_copy "> Mit Statements und Aktionen unterstützen verschiedene Verbände, Ministerien und Unternehmen den Internationalen Aktionstag gegen Foodwaste. <span class="ReadMore"> <span>mehr </span>›› </span> </div> </a> </article> <div class="clearfix"></div><br />Als Bundeslandwirtschaftsministerin Julia Kl&ouml;ckner im M&auml;rz 2021 eine Zwischenbilanz der vor zwei Jahren verk&uuml;ndeten "nationalen Strategie" zur Reduzierung der Lebensmittelverschwendung ziehen wollte, sprach ihr Ministerium wie seit Jahren schon von 12 Millionen Tonnen Lebensmitteln, die in Deutschland weggeworfen werden. Thurn hatte seinerzeit 15 Millionen Tonnen genannt. Eine Studie der Universit&auml;t Stuttgart 2012 nannte 11 Millionen Tonnen. Zwischenzeitlich hatte sich die Lebensmittelindustrie-kritische Community auf ein Drittel weltweit geeinigt, wie auch die Weltagrarorganisation FAO 2011 in globalen Zahlen &ndash; dann allerdings inklusive s&auml;mtlicher Ernteverluste.<br /><div class="InfoBox"> <div class="InfoBox-title">Zahlenwirrwarr</div> <div class="InfoBox-text"> <div>Ein Blick ins benachbarte Ausland best&auml;tigt die verworrene Lage bei den Foodwaste-Daten. Die Problemanalyse des franz&ouml;sischen Umweltamtes Ademe von 2015 veranschlagte 10 Millionen Tonnen "Gaspi alimentaire", rechnete davon aber 14 Prozent, also 1,4 Millionen Tonnen, der Handelsstufe zu. Das f&uuml;hrte 2016 zu einer gesetzlichen Verpflichtung f&uuml;r alle Super- und Hypermarktbetreiber ab 450 Quadratmeter, ihre brauchbaren Reste zu spenden. Offizielle Erkenntnisse &uuml;ber Erfolge sind jedoch dort Mangelware. Angesichts sehr &auml;hnlicher Handelsstrukturen in den beiden L&auml;ndern Frankreich und Deutschland ist aber kaum nachvollziehbar, dass franz&ouml;sische H&auml;ndler das 3,5-Fache wegwerfen. Genauso wenig wie die Rechnung, dass in Frankreich die Haushalte nur 20 Prozent der Verschwendung verursachen &ndash; gegen&uuml;ber 52 Prozent hierzulande. In England erhebt WRAP, das Waste and Resources Action Programme, etwas regelm&auml;&szlig;iger die Daten. Das Programm stellte Anfang 2020 einen R&uuml;ckgang der Verschwendung um 7 Prozent fest. Aber auch dort dominieren die politischen Aussagen und Selbsterkl&auml;rungen, was man alles unternehme, gegen&uuml;ber den realen Erfolgen. Noch einmal anders rechnen die D&auml;nen. In der in diesem Mai ver&ouml;ffentlichten Studie "Madavfalld 2018" geht es um die Prim&auml;rproduktion und die Verarbeitung. Dort fallen insgesamt 590.000 Tonnen an. F&uuml;r die Landwirtschaft und die Fleischbranche wird dort der Abfallanteil mit fast Null angegeben, denn Schlachtabf&auml;lle sind Nebenprodukte. Allerdings rechnen die D&auml;nen die Trockenverluste bei der Milchpulverherstellung als Abfall, so dass in der Industrie 5 Prozent der Menge als Abfall gelten.</div> </div>
</div><br />F&uuml;r Deutschland w&auml;ren das 18 Millionen Tonnen, eine Zahl, die auch der WWF seit zehn Jahren nennt. Damit nicht genug, der WWF erh&ouml;hte k&uuml;rzlich sogar auf global 40 Prozent, einfach indem s&auml;mtlicher Futterweizen und Biogas-Pflanzen zum Abfall hinzugez&auml;hlt werden. Damit w&auml;ren es 2,5 Milliarden Tonnen weltweit, umgerechnet auf die K&ouml;pfe der Weltbev&ouml;lkerung also 333 Kilogramm pro Jahr.&nbsp;<br /><br />Diese Zahl stinkt wie der Abfall. Weder reflektiert sie ausreichend die gewaltigen Unterschiede, die zwischen reichen und &auml;rmeren Nationen bestehen, noch, dass das meiste davon noch gar kein Lebensmittel ist und f&uuml;r Menschen nicht essbar. So werden die essbaren und die nicht essbaren Pflanzenbestandteile, die in der Dritten Welt mangels landwirtschaftlicher Kapazit&auml;ten erst gar nicht geerntet werden, gleichberechtigt mitgerechnet. So ein Unsinn. Der WWF definiert dies dennoch als "produced food". Da ist die FAO mit ihrer Sch&auml;tzung, dass von den wirklich "produzierten" Lebensmitteln 17 Prozent weggeworfen werden, realistischer. Das ist ein Sechstel und d&uuml;rfte immer noch zum Skandal reichen.<br /> <article class="ArticleRelated"> <div class="ArticleRelated_scope">Mehr dazu</div> <div class="MediaImage"> <div class="MediaImage_image"> <img data-src="/news/media/6/Lebensmittelverschwendung-54797-detail.jpeg" src="/news/media/6/Lebensmittelverschwendung-54797-detail.jpeg" alt="Lebensmittelverschwendung" title="Lebensmittelverschwendung" class="img-responsive lazy" /> <div class="MediaImage_credits"> imago images / photothek </div> </div> </div> <a href="/politik/nachrichten/lebensmittelverluste-fast-die-haelfte-faellt-in-der-landwirtschaft-an-51032" class="ArticleRelated_link"> <div class="ArticleRelated_tagline Tagline"> Lebensmittelverluste</div> <div class="ArticleRelated_headline Headline">Fast die H&auml;lfte f&auml;llt in der Landwirtschaft an</div> <div class="ArticleRelated_copy "> Umweltorganisation WWF prangert an: Jährlich werden weltweit etwa 2,5 Mrd. t Lebensmittel verschwendet, anstatt verzehrt zu werden. <span class="ReadMore"> <span>mehr </span>›› </span> </div> </a> </article> <div class="clearfix"></div><br />Weitere Fakten: Knapp 55 Millionen Tonnen geerntete Pflanzen und produzierte Milch- und Fleischprodukte kommen laut Destatis in den deutschen Lebensmittelkreislauf. Ein Drittel davon w&auml;ren die genannten 18 Millionen Tonnen. Darin sind alle landwirtschaftlichen Abf&auml;lle, die auf dem Acker liegen bleiben, eingerechnet, Destatis hat Letztere aber in der Gesamtzahl gar nicht drin. Ein sauber arbeitender Statistiker m&uuml;sste die 6 Tonnen Differenz dann auch auf die 55 Millionen Tonnen aufschlagen.<br /><br />Ohne solche Spitzfindigkeiten kommt das Heinrich-von-Th&uuml;nen-Institut in der 2015 im Auftrag des Bundesern&auml;hrungs- und Landwirtschaftsministeriums (BMEL) erhobenen Baseline-Studie auf 11,9 Millionen Tonnen. Diese Berechnung ist in Deutschland inzwischen breit anerkannt. Aber wer dort bis zur Seite 2 vordringt, liest, dass der "vermeidbare Anteil" an der Abfallmenge nur 6,7 Millionen Tonnen betr&auml;gt. Dies w&auml;re nur ein Achtel der in Deutschland erzeugten Lebensmittel. Ist es nicht politisch fahrl&auml;ssig und unredlich, immer wieder vom "Drittel" zu sprechen? Denn davon kann nicht die H&auml;lfte eingespart werden.<br /><br />Sinnvoll w&auml;re es, einfach zwischen den Begriffen zu trennen: Lebensmittelverluste umfasst alles. Lebensmittelverschwendung bezieht sich&nbsp; nur auf essbare Waren. Lebensmittelabfall ist alles nicht Essbare, das entsorgt oder verwertet wird. 6,7 Millionen Tonnen Verschwendung, das ist die laut Th&uuml;nen-Institut theoretisch zu rettende Menge. Wobei das voraussetzen w&uuml;rde, dass alle hundertprozentig sauber arbeiten. Wof&uuml;r es in der Menschheitsgeschichte leider noch kein Beispiel gibt.<br /><br />Die unzureichende Datenlage kritisiert auch die WWF-Expertin Tanja Dr&auml;ger de Teran. Sie fordert schon seit Langem valide Daten. "Wir wissen es einfach nicht genau", klagt sie. Alle Werte spiegeln nur den bestm&ouml;glichen Kenntnisstand wider. Wenn sie vom Retten spricht, meint sie als WWF-Sachverst&auml;ndige nur den vermeidbaren Anteil, wie ihn das Th&uuml;nen-Institut definiert. "Um zuk&uuml;nftig Reduktionserfolge darzustellen, ist es notwendig, die anfallenden Mengen nachvollziehbar zu bilanzieren", sagt sie. Den Unterschied zu den vom WWF genannten 18 Millionen Tonnen l&auml;sst sie aber stehen. Wie Th&uuml;nen-Expertin Felicitas Schneider sieht auch Dr&auml;ger den Verzehr als h&ouml;chste Form der Nutzung, deshalb m&uuml;sse mehr an der Vermeidung von Lebensmittelverlusten gearbeitet werden.&nbsp; <div class="ArticleCopy"> <h2>Einschr&auml;nkungen im Kleingedruckten</h2> </div>Einig sind sich alle Beteiligten deshalb im pragmatisch propagierten Ziel: M&ouml;glichst bald soll die Verschwendung um 50 Prozent reduziert werden. Bis 2030, sagen die Vereinten Nationen, die EU und Frau Kl&ouml;ckner. Und sie schr&auml;nken im Kleingedruckten realistischerweise ein: auf Handels-, Gastronomie- und Verbraucherebene. Damit ginge es dann noch um gut 4 Millionen vermeidbare Tonnen von den oben genannten Mengen. Das meiste davon auf Haushaltsseite. Denn dort, das ergeben alle Studien, f&auml;llt mehr als die H&auml;lfte des insgesamt vermeidbaren Abfalls an.<br /><br />Zwischenfazit: Gerettet werden k&ouml;nnen und sollen in Deutschland 50 Prozent, das entspricht dann noch m&ouml;glichen 2 Millionen Tonnen. Der Widerspruch zu den gro&szlig;en Zahlen und Anspr&uuml;chen ist offensichtlich.<br /><br />Der deutsche Lebensmittelhandel hatte es schnell verstanden. Wurde er doch seinerzeit durch zahlreiche Fernsehaufnahmen, unter anderem von den "Food-Tauchern", als gro&szlig;er Verschwender angeprangert. Die Bilder von kompletten Warentrays mit Joghurt oder ganzen Obststeigen in den Containern waren allzu kompromittierend. Gro&szlig;es Aufatmen aber, als ein genaueres Nachrechnen ergab, dass der Handel nur f&uuml;r 4 Prozent der Lebensmittelverluste (bezogen auf 12 Millionen Tonnen) verantwortlich war. Und seitdem hat er seine Hausaufgaben gemacht. <br />Kaum eine Branche ist so aktiv und zieht alle Ma&szlig;nahmenregister.&nbsp;Gr&ouml;&szlig;ter Hebel ist die eigene optimierte Warenwirtschaft, zweitgr&ouml;&szlig;ter&nbsp; die inzwischen steuerlich befreite Spende an die Tafeln. Rewe war schon 1996 Vorreiter, heute machen alle mit. Von den rund 500.000 Tonnen Abfall, die beim Handel anfallen, bekommen die Tafeln nach eigenen Angaben 240.000.<br /><br />Da hat der Handel seine 50 Prozent schon fast erreicht. F&uuml;r Christian B&ouml;ttcher, Gesch&auml;ftsf&uuml;hrer des Bundesverbandes Lebensmitteleinzelhandel, zeigt das, dass die Ma&szlig;nahmen aus dem Katalog des unter Kl&ouml;ckners Strategieplan initiierten Dialogforums wirken. <div class="ArticleCopy"> <h2>Partnerschaft mit&nbsp;Lebensmittelrettern</h2> </div>Dank rechtzeitiger Preissenkung von Waren mit kurzer Restlaufzeit sei beim Handel fast nichts mehr in echten Restm&uuml;llcontainern zu finden. Die nicht mehr verschenkbaren Reste an Brot und Backwaren sowie Obst und Gem&uuml;se, und die Schnipsel aus der Eigenproduktion von Convenience werden professionell in den &Ouml;ko-Kreislauf entsorgt, best&auml;tigen die gro&szlig;en H&auml;ndler auf LZ-Nachfrage.<br /><br />Auch kommunikativ sieht sich der Handel gut aufgestellt. Alle unterst&uuml;tzen das Projekt "Zu gut f&uuml;r die Tonne" des BMEL und haben mit dem Dialogforum ein regelm&auml;&szlig;iges Monitoring &uuml;ber die Art der Inventurverluste gestartet. Zudem arbeiten viele H&auml;ndler mit den Lebensmittelrettern Foodsharing und Too Good To Go.<br /><br />Auf den Vorstufen Landwirtschaft und Industrie sieht das Thema f&uuml;r die Fachleute, die regelm&auml;&szlig;ig Daten erheben und austauschen, weniger dramatisch aus, als es die ver&ouml;ffentlichten Zahlen zeigen. Ein Verursacher von Lebensmittelverlusten soll die Landwirtschaft sein. Bei Kartoffeln sieht das Gartenbauportal Gabot.de Rodungs- und Lagerverluste bei 7 bis 9 Prozent der Menge, bei Weizen sind es 3,3 Prozent, bei M&ouml;hren 4,2 Prozent.&nbsp;Bei Behr, einem der gr&ouml;&szlig;ten Gem&uuml;sebaubetriebe in Deutschland, bleiben im Schnitt ungef&auml;hr 10 Prozent der Pflanze auf dem Acker liegen. Das sch&auml;tzt Birger Exner, Nachhaltigkeitsmanager bei Behr, und nennt als Beispiel die Umbl&auml;tter des Salates und weitere nicht essbare Teile.<br /><div class="Quote"> <div class="Quote-text"> &#8222;Auf dem Acker liegengebliebene Früchte und Blätter kann man nicht mit weggeworfenen verarbeiteten Lebensmitteln vergleichen.&#8220; </div> <div class="Quote-source"> <span class="Quote-author"> Birger Exner, Nachhaltigkeitsmanager bei Behr Gemüse </span> </div>
</div><br /><br />Nur zum kleinen Teil, so Exner, blieben Fr&uuml;chte liegen, die zu klein oder besch&auml;digt sind. Aber das "ist keine wirkliche Lebensmittelverschwendung". Vielmehr werde dieses Gr&uuml;n untergepfl&uuml;gt, die N&auml;hrstoffe und mit ihnen Regenw&uuml;rmer und Insekten sorgten f&uuml;r eine bessere Bodenstruktur und ersetzen dadurch tausende Tonnen sonstigen D&uuml;nger. "Das kann man nicht mit weggeworfenen verarbeiteten Lebensmitteln gleichsetzen", kritisiert Exner. Und in der Lagerhaltung fallen kaum Verluste an, weil ja gerade die Effizienz der tagesgenauen Ernte nach den Auftr&auml;gen des Handels diese Stufe kurz h&auml;lt.<br /><br />Ganz so will WWF-Expertin Tanja Draeger das nicht stehen lassen. Bei Kartoffeln und auch bei Zitrusfr&uuml;chten in Spanien w&uuml;rden schon sehr gro&szlig;e Mengen allein wegen der Optik ausgemustert &ndash; weil Handel oder Verarbeiter das forderten. Diese Reste w&uuml;rden viel zu oft nicht mehr sinnvoll genutzt, kritisiert sie aus eigenen Beobachtungen. Hier w&uuml;rde sie von Handel und von den Verbrauchern mehr Verst&auml;ndnis f&uuml;r die krummen Fr&uuml;chte erwarten. "Es ist eine gesellschaftliche Aufgabe, die Ernten optimal zu nutzen und f&uuml;r den menschlichen Verzehr geeignete Produkte nicht wegzuwerfen." <div class="ArticleCopy"> <h2>Streitfall Ernteverluste</h2> </div>Der Bauernverband sieht das naturgem&auml;&szlig; anders: "Generell kann davon ausgegangen werden, dass Landwirte, Erfassungshandel und Erzeugerorganisationen versuchen, ihre Erzeugnisse bestm&ouml;glich zu verwerten." Bei Obst und Gem&uuml;se k&ouml;nne es durch die Normen zwar zu Problemen beim Verkauf kommen, doch w&uuml;rde die Ware dann &uuml;ber andere Verwertungsschienen genutzt. So w&uuml;rden zu kleine &Auml;pfel, die der Lebensmitteleinzelhandel nicht abnehme, zu Saft, Apfelmus und Dosenprodukten verarbeitet.<br /><br />Nicht absetzbare Erdbeeren im Einzelhandel gingen in die Marmeladenherstellung. Gem&uuml;se, das witterungsbedingt schnell heranwachse und f&uuml;r das es zu wenig Nachfrage gebe, verbleibe nachhaltig im Kreislauf Boden-Pflanze. Das Prinzip der Kreislaufwirtschaft geh&ouml;re bei Landwirten zur t&auml;glichen Praxis. So w&uuml;rden auch Reststoffe, wie die aus der Zuckerherstellung anfallenden R&uuml;benschnitzel, in der Tierf&uuml;tterung verwendet, &auml;hnlich wie Molke aus den Molkereien.&nbsp;<br /><br /> Manchmal steht die reine Betriebswirtschaft dem Wunsch nach umfassender Nutzung alles Gewachsenen entgegen. Es w&auml;re schlicht aufw&auml;ndig und kaum bezahlbar, alle Mini-Kartoffeln oder M&ouml;hren zu ernten und zu verarbeiten, sagen die Gartenbauer. Der Widerspruch zwischen &Ouml;konomie und &Ouml;kologie schl&auml;gt hier zu. Was kostet es, die letzten Prozent an Pflanzen zu retten, um sie nutzbar zu machen, wieviel zus&auml;tzliche Energie ist daf&uuml;r n&ouml;tig? Nicht jeder Aufwand lohnt.<br /><div class="Quote"> <div class="Quote-text"> &#8222;Bei uns wird nichts weggeworfen. Aus unseren Schlachtnebenprodukten entstehen 185 verschiedene Produkte.&#8220; </div> <div class="Quote-source"> <span class="Quote-author"> Gereon Schulze Althoff, Leiter Qualitätsmanagement und Veterinärwesen </span> </div>
</div><br /><br />Auch im tierischen Bereich sprechen die Akteure nicht gern von Lebensmittelabf&auml;llen, sondern von Schlachtnebenprodukten. Gereon Schulze Althoff, Leiter Qualit&auml;tsmanagement und Veterin&auml;rwesen bei T&ouml;nnies, h&auml;lt die absichtliche Begriffsverwirrung f&uuml;r eine unfaire Politisierung. "Bei uns wird nichts weggeworfen", h&auml;lt er gegen.&nbsp;&nbsp;Auf weniger als rund 2 Prozent sch&auml;tzt er die im gesamten Tierverarbeitungsprozess anfallenden Verluste, die nur noch thermisch verwertet werden k&ouml;nnen, sprich verbrannt. Immerhin wird Energie daraus. Alles andere au&szlig;er Fleisch wird h&ouml;chst sinnvoll in anderen Branchen genutzt, wie das Schaubild am Beispiel Schwein zeigt. 185 verschiedene Produkte gibt das Schwein her.<br /><br /> <a href="/news/media/6/Verwertungsanteile-beim-Schwein-57036.jpeg" class="ImageModal"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/6/Verwertungsanteile-beim-Schwein-57036-detailpp.jpeg" alt="" title="Verwertungsanteile beim Schwein"> </div> <span class="MediaImage_credits"> LZ </span> </div> </a> <div class="ArticleCopy"> <h2>Weniger Verschwendung versus weniger Verpackung</h2> </div>Aus der Ern&auml;hrungsindustrie kommen auch keine dramatischen Daten. Olivier K&ouml;lsch, Gesch&auml;ftsf&uuml;hrer der Bundesvereinigung der Ern&auml;hrungsindustrie (BVE), betont, dass bei vielen Unternehmen weniger als 0,2 Prozent Abf&auml;lle anfielen. Die Prozesse sind auf Verwertung und nicht auf Abfall ausgerichtet. Im Dialogforum Verarbeitung werden dennoch Optimierungsma&szlig;nahmen erarbeitet. Dabei geht es auch um den Zielkonflikt weniger Verschwendung versus weniger Verpackung. So haben Startups gute Ideen, Produktionsreste von Schokolade, Eis oder Nudeln zu retten. Ein vom Deutschen Tiefk&uuml;hlinstitut mit dem Zentrum f&uuml;r nachhaltige Unternehmensentwicklung (ZNU) entwickeltes Tool soll nun helfen, die entstehenden Verluste zu erfassen.<br /><br />W&auml;hrend Profis effiziente Verwertungskan&auml;le f&uuml;r Millionen Tonnen Materialien aufgebaut haben, sind in den meisten Kommunen Biom&uuml;ll-Systeme installiert, die echte und unechte Lebensmittelabf&auml;lle sammeln und verwerten. All das findet im Verborgenen statt, mit neutralen Fahrzeugen und weit drau&szlig;en am Stadtrand. Au&szlig;erhalb der Wahrnehmung vieler, die Verluste beklagen, aber die Verwertung nicht sehen. (Umsetzung: Marco H&uuml;bner)<br /><br /><i><i>Dieser Text erschien zuerst auf der fleischwirtschaft.de Schwesterplattform <a href="https://www.lebensmittelzeitung.net">www.lebensmittelzeitung.net</a>.</i><br /><br /></i> </div> <div><b>Quelle:</b> lebensmittelzeitung.net, fleischwirtschaft.de; dfv Mediengruppe</div> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Lebensmittelverschwendung/" class="Button Button-icon">Lebensmittelverschwendung</a> <a href="/suche/schlagworte/WWF/" class="Button Button-icon">WWF</a> <a href="/suche/schlagworte/Universit%C3%A4t+Stuttgart/" class="Button Button-icon">Universität Stuttgart</a> <a href="/suche/schlagworte/Tanja+Dr%C3%A4ger/" class="Button Button-icon">Tanja Dräger</a> <a href="/suche/schlagworte/Birger+Exner/" class="Button Button-icon">Birger Exner</a> <a href="/suche/schlagworte/Destatis/" class="Button Button-icon">Destatis</a><div class='ListTags_dividerBottom'></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel? Schicken Sie eine E-Mail an <a class="ArticleFooter_link" href="mailto:info@fleischwirtschaft.de?subject=Lebensmittelverschwendung: Warum eine ehrliche Mengenlehre fehlt">die Redaktion</a>. </p> <p> <a class="ArticleFooter_link" href="#" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <!-- CIRCUS_BEFORE_RELATED --> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> Mehr zum Thema </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/produktion-management/nachrichten/digitalisierung-algorithmen-fuer-kluge-prognosen-51450" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> imago / Westend61 </span> <img src="/news/media/6/KI---BU-Westfleisch-56530-detailsimilar.jpeg" alt="KI - BU Westfleisch" title="KI - BU Westfleisch" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Digitalisierung</div> <div class="Headline ListArticlesRelated_headline">Algorithmen f&uuml;r kluge Prognosen</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/wirtschaft/nachrichten/lebensmittelverschwendung-verbraucher-fordern-mehr-aufklaerung-51003" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> IMAGO / Panthermedia </span> <img src="/news/media/6/Lebensmittel-verschwendung---imago-54672-detailsimilar.jpeg" alt="Lebensmittel verschwendung - imago" title="Lebensmittel verschwendung - imago" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Lebensmittelverschwendung</div> <div class="Headline ListArticlesRelated_headline">Verbraucher fordern mehr Aufkl&auml;rung</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/produktion-management/nachrichten/Foodwaste-Kampf-der-Lebensmittelverschwendung-43530" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> FH Münster/Dzemila Muratovic </span> <img src="/news/media/5/Foodwaste-FH-Mnster-44505-detailsimilar.jpeg" alt="Foodwaste FH Münster" title="Foodwaste FH Münster" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Foodwaste</div> <div class="Headline ListArticlesRelated_headline">Kampf gegen die Wegwerfmentalität</div> </div> </a>
</div> </div> </div> </div>
  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_top">
        <div class="SiteFooter_brand">
          <div class="SiteFooter_brand-logo">
            <a href="/">
              <img src="/img/logo-short.svg" alt="www.fleischwirtschaft.de">
            </a>
          </div>
          <div class="SiteFooter_brand-logoeditions">
            <div class="SiteFooter_brand-logoeditionsHeader">
              Die Online-Edition von:
            </div>
            <div class="SiteFooter_brand-logoeditionsItemLeft">
              <img src="/img/afz.svg" alt="allgemeine fleischer zeitung">
            </div>
            <div class="SiteFooter_brand-logoeditionsItemRight">
              <img src="/img/fleischwirtschaft.svg" alt="Fleischwirtschaft">
            </div>
          </div>
        </div>
      </div>
      <div class="SiteFooter_wrapper">
        <div class="SiteFooter_leftCol">
          <nav class="NavigationMetaFooter">
            <div class="NavigationMetaFooter_firstCol">
              <ul class="NavigationMainFooter_list">
                      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/politik/nachrichten/" >Politik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/wirtschaft/nachrichten/" >Wirtschaft</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produktion-management/nachrichten/" >Produktion &amp; Management</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/forschung/nachrichten/" >Forschung</a>
      </li>              </ul>
            </div>
            <div class="NavigationSharingFooter">
              <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
              <ul class="NavigationSharingFooter_list">
                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>              </ul>
            </div>
            <div class="NavigationMetaFooter_secondCol">
              <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://abo.fleischwirtschaft.de/" >Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/stellenmarkt/" >Jobs</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/termine/" >Termine</a>
      </li></ul>            </div>
            <div class="NavigationMetaFooter_thirdCol">
              <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="#" onclick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
      </li>
</ul>            </div>
          </nav>
        </div>
        <div class="SiteFooter_rightCol">
                <div class="SiteFooter_rightCol-printCover">
        <a href="https://www.fleischwirtschaft.de/form/jubilaeumsausgabe-fleischwirtschaft-/" target="_blank" rel="noopener" class="Headline"> Aktuelle Ausgabe als E-Paper
        </a>
        <a href="https://www.fleischwirtschaft.de/form/jubilaeumsausgabe-fleischwirtschaft-/" target="_blank" rel="noopener" class="SiteFooter_rightCol-printCoverLink">
              <img src="https://www.fleischwirtschaft.de/teaser/media/6/Jubiausgabe-Titel-56552-width140.png" alt="Jubiausgabe Titel" title="Jubiausgabe Titel" />
        </a>
        <a href="https://www.fleischwirtschaft.de/form/jubilaeumsausgabe-fleischwirtschaft-/" target="_blank" rel="noopener" class="ButtonMoreContent"> Mehr
        </a>
      </div>        </div>
      </div>
      <div class="SiteFooter_bottom">
        <div class="NavigationSharingFooter">
          <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
          <ul class="NavigationSharingFooter_list">
                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          </ul>
        </div>
        <div class="SiteFooter_bottom-info">
          &copy; dfv Mediengruppe<br/>
          Anregungen &amp; Kommentare an <a href="mailto:info@fleischwirtschaft.de">info@fleischwirtschaft.de</a>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/89e5f3473c9462614c5d6c5d995f106e.js'></script>    <script type="text/javascript">
        adition.srq.push(function(api) {
            api.registerAdfarm("ad3.adfarm1.adition.com");

            api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4608776);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4608777);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4608778);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4608779);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4608774);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4608773);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4608775);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4608811);
            api.setProfile("kw_entity","Lebensmittelverschwendung,WWF,UniversitaetStuttgart,TanjaDraeger,BirgerExner,Destatis");            
            window.addEventListener('UC_UI_INITIALIZED', function(event) {

                __tcfapi('getTCData', 2, function (tcData, success) {

                    if (success) {
                        tcfstring = tcData.tcString;
                        api.consentService.setGdprConsent(tcfstring)
                            .setGdpr(1)
                            .setGdprPd(0);

                        var gdpr_consent = api.consentService.getGdprConsent();
                        //console.log('gdpr_consent is:' + gdpr_consent);
                        api.load().completeRendering();

                    } else {
                        api.load().completeRendering();
                    }
                });
            });

            
                    });
    </script>
<img src="//www.fleischwirtschaft.de/stats/c/1/2/1633279575/51582/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/1721b8095a1a48b2ad690b585782c0ef" width="1" height="1" border="0" alt="" />

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/politik/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"ke",
"co":"/politik/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-51582",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"ke","co":"/politik/nachrichten/food-waste-warum-eine-ehrliche-mengenlehre-beim-thema-food-waste-fehlt-51582","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'fleischw',
      cp: cp_val,
      dn: 'data-9b6c55490e.fleischwirtschaft.de',
    });
    
    ima('count');
}


</script>
<!--/SZM -->
    
      

  </body>

</html>