<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Standortanalyse: Ein Weg zur regionalen Vielfalt</title>
<meta name="description" content="Der Kommentar von Monika Mathes zur Renaissance von Markthallen." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fleischwirtschaft.de/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115" />
<link rel="amphtml" href="https://www.fleischwirtschaft.de/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115/amp" />
<meta property="og:title" content="Standortanalyse: Ein Weg zur regionalen Vielfalt" />
<meta property="og:site_name" content="https://www.fleischwirtschaft.de" />
<meta property="og:url" content="https://www.fleischwirtschaft.de/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115" />
<meta property="og:description" content="Der Kommentar von Monika Mathes zur Renaissance von Markthallen." />
<meta property="og:image" content="https://www.fleischwirtschaft.de" />
<meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft.de" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fleischwirtschaft.de" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fleischwirtschaft.de/" />
<meta name="twitter:creator" content="@fleischwirtschaft.de" />
<meta name="twitter:title" content="Standortanalyse: Ein Weg zur regionalen Vielfalt" />
<meta name="twitter:description" content="Der Kommentar von Monika Mathes zur Renaissance von Markthallen." />
<meta name="twitter:image" content="https://www.fleischwirtschaft.de" />
<meta name="twitter:url" content="https://www.fleischwirtschaft.de/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="News aus Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="News aus Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agentur/" title="News aus Agentur" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/digital/" title="News aus Digital" />
<link rel='stylesheet' type='text/css' href='/assets/c89292f22bb0dc4aa0515c14b8d3e603.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/d308ffcc77587bd502ec161511b56e84.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="i4Oz3Y2pp" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/325bde181954866c031557d3a80cd238.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/ecd9e60c3cca963c7c8824e2b2d78879.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<link rel="alternate" hreflang="de" href="https://www.fleischwirtschaft.de/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115" />

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.fleischwirtschaft.de/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.fleischwirtschaft.de/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115"
    },
    "publisher": {
        "@type": "Organization",
        "name": "FLEISCHWIRTSCHAFT",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fleischwirtschaft.de/img/logo.png",
            "width": "325",
            "height": "60"
        }
    },
    "datePublished": "2021-08-03T11:31:00+02:00",
    "headline": "Standortanalyse: Ein Weg zur regionalen Vielfalt",
    "author": [
        {
            "@type": "Person",
            "name": "Monika Mathes"
        }
    ],
    "isAccessibleForFree": true,
    "image": {},
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script><script>
  window.dataLayer = [
    {
    "chartbeat": {
        "sections": "Wirtschaft,Normal,Detail,Kommentare",
        "authors": "Monika Mathes",
        "path": "/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "b85dcc76900a034901f2a0454257f08d",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'b7ec7eff-ef30-4cdb-9e36-34721d622e38');
</script><noscript><iframe src="//dfv.containers.piwik.pro/b7ec7eff-ef30-4cdb-9e36-34721d622e38/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>
      <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-9b6c55490e.fleischwirtschaft.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body ">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

        <header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationMeta">
            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" target=_blank>
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login für Abonnenten</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.fleischwirtschaft.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="f59d2e3e3a34548b0a5f0ac5e94b016f80d853967366df8c2a0e7cf282c31f0d61096de5" name="i_us_csrf">
              <input type="hidden" value="/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Anmelden<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
                      <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://abo.fleischwirtschaft.de" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/stellenmarkt/" >     
        Jobs </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/events/" >     
        Termine </a>
    </li>      </ul>
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeader_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>      </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/politik/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Politik </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/wirtschaft/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Wirtschaft </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produktion-management/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Produktion &amp; Management </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/forschung/nachrichten/">
        <i class='NavigationMain_itemLink-icon '></i>Forschung </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <div class="FormField">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control FormSingleInputLight_input">
          <button type="submit" value="submit" class="Button FormSingleInputLight_submit">Suchen <i class="Button_icon fas fa-long-arrow-right"></i></button>
          </div>
        </form>
 </div>  
  <hr class="SiteHeader_divider">
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=Mehrweg">Mehrweg </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=Karriere">Karriere </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?i_q=Fleischfreie+Alternativen&OK=suchen">Fleischfreie Alternativen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=Notierung">Notierung </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fleischwirtschaft.de/dossiers/NewMeat-Dossier/">Dossier „New Meat“ </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
    </a>
  </div>
  <hr class="SiteHeaderMobile_divider">
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Standortanalyse: Ein Weg zur regionalen Vielf...  </span>
  <div class="SiteHeaderSticky_navigation">
                <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
        <i class="far fa-print"></i>
      </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/politik/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Politik </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/wirtschaft/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Wirtschaft </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produktion-management/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Produktion &amp; Management </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/forschung/nachrichten/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Forschung </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
              </ul>
              <ul class="NavigationSharingHeader">
                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeader_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://abo.fleischwirtschaft.de/" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/jobs/" >Jobs</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/events/" >Termine</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
          <form class="FormSingleInputLight" method="get" action="/suche/" >
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
            <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>
<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="www.fleischwirtschaft.de" />
        </a>
      </div>
      <hr class="SiteHeaderMobile_divider">
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/politik/nachrichten/">
        Politik </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/wirtschaft/nachrichten/">
        Wirtschaft </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produktion-management/nachrichten/">
        Produktion &amp; Management </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/forschung/nachrichten/">
        Forschung </a> </li>          </ul>
        </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://english.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeaderMobile_itemName"><img src="/img/flag_en.png" alt="" title=""></span>
      </a>
    </li>        </ul>
      </div>
      </div>
      <div class="NavigationMobile_searchform">
          <form class="FormSingleInputLight" method="get" action="/suche/">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
            <button type="submit" value="" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink Button-login" href="/user/login/">
          Login
        </a>
      </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://abo.fleischwirtschaft.de/" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_thirdNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/jobs/" >     
        Jobs </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/events/" >     
        Termine </a>
    </li>        </ul>
      </nav>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>            <div id="renderSlot_FloorAd" class="Ad Ad-FloorAd">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>        <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/wirtschaft/"> <span itemprop="name">Wirtschaft</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/wirtschaft/Kommentare/"> <span itemprop="name">Kommentare</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_ArticleHeaderComment"> <article class="ArticleHeaderComment"> <div class="ArticleHeaderComment_metaData"> <div class="Author ArticleHeaderComment_author"> <div class="Image ArticleHeaderComment_author"> <img src="/news/author_media/media/6/Monika-Matthes-Kommentare-53615-detailp.jpeg" alt="Monika Mathes" /> </div> </div> </div> <div class="Author ArticleHeader_author"> Monika Mathes </div> <div class="ArticleHeaderComment_subject"> <div class="Tagline ArticleHeaderComment_tagline"> Standortanalyse</div> <h1 class="Headline ArticleHeaderComment_headline"> <span id="kindle-titel" class="stickytitle">Ein Weg zur regionalen Vielfalt</span> </h1> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 03. August 2021</span> </div> </article> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115" target="_blank" class="ButtonSharing ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label"></span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115&amp;title=Standortanalyse: Ein Weg zur regionalen Vielfalt" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115&amp;text=Standortanalyse: Ein Weg zur regionalen Vielfalt" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115;title=Standortanalyse: Ein Weg zur regionalen Vielfalt" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über https://www.fleischwirtschaft.de --- Standortanalyse: Ein Weg zur regionalen Vielfalt&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Standortanalyse: Ein Weg zur regionalen Vielfalt - über https://www.fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead ListMostRead-numbered PageArticle_listMostRead-numbered"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/wirtschaft/nachrichten/regio-schlachthof-mannheim-schliesst-endgueltig-51107" data-te="news51107" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Regio-Schlachthof</div> <h2 class="Headline ListMostRead_headline">Mannheim schließt endgültig</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/wirtschaft/nachrichten/expansion-toennies-investiert-noch-mehr-51096" data-te="news51096" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Expansion</div> <h2 class="Headline ListMostRead_headline">Tönnies investiert noch mehr</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/politik/nachrichten/futtermittel-insekten-fuers-schwein-51111" data-te="news51111" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Futtermittel</div> <h2 class="Headline ListMostRead_headline">Insekten fürs Schwein</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main Comment"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115&amp;title=Standortanalyse: Ein Weg zur regionalen Vielfalt" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115;title=Standortanalyse: Ein Weg zur regionalen Vielfalt" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115&amp;text=Standortanalyse: Ein Weg zur regionalen Vielfalt" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=Standortanalyse: Ein Weg zur regionalen Vielfalt https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Standortanalyse: Ein Weg zur regionalen Vielfalt https%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- Standortanalyse: Ein Weg zur regionalen Vielfalt&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Standortanalyse: Ein Weg zur regionalen Vielfalt - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F51115" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <p class='ArticleCopy ArticleCopy-lead'> FRANKFURT Die Vertriebswege im Fleischerhandwerk sind vielf&auml;ltig. Den f&uuml;r alle Betriebe gleicherma&szlig;en perfekten Absatzkanal gibt es nicht. </p> <div class="ArticleCopy"> Daf&uuml;r sind die Voraussetzungen viel zu unterschiedlich. Denn wie ein Betriebsinhaber seine Produkte letztendlich zum Kunden bringt, wie er sich profiliert und den wirtschaftlich gr&ouml;&szlig;tm&ouml;glichen Erfolg verbucht, h&auml;ngt von vielen Faktoren ab &ndash; etwa von Unternehmensstandort, Kundenstruktur, Arbeitsmarktlage, aber auch von seiner Pers&ouml;nlichkeit. <br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />Das Nonplusultra f&uuml;r den Traditionalisten im Fleischerhandwerk ist das station&auml;re Gesch&auml;ft &ndash; entweder als einzelne Verkaufsstelle oder mit einem mehr oder weniger dichten Filialnetz. Er ist angewiesen auf einen Standort mit hoher Kundenfrequenz und/oder einen gro&szlig;en Stamm an treuen Kunden, braucht kompetente und verkaufsaktive Mitarbeiter. <br /> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div><br />Sein mobil ausgerichteter Kollege in der l&auml;ndlichen Region kapriziert sich m&ouml;glicherweise ausschlie&szlig;lich auf die Marktbeschickung oder tourt bis in abgelegene D&ouml;rfer, um die Nahversorgung der Kunden mit Fleisch und Fleischwaren direkt an deren Wohnort zu gew&auml;hrleisten. F&uuml;r ihn als echten Dienstleister besonders wichtig: ein attraktiver, aber oft rarer Standplatz auf dem Wochenmarkt sowie ein flexibles, empathisches und kommunikatives Verkaufsteam. <br /><br />Fleischerhandwerkliche Betriebe in Urlaubsgebieten oder diejenigen mit beliebten regionalen, aber nicht &uuml;berall erh&auml;ltlichen Spezialit&auml;ten im Sortiment, vertreiben ihre Produkte mitunter via Webshop und lassen Touris und Fans ihres Angebots von Lebensmittellogistikern beliefern. Bis ein digitaler Vertriebskanal steht, sind gen&uuml;gend Vorkenntnisse und zeitintensive Vorarbeit oder gleich ein professioneller Support n&ouml;tig. Gerade w&auml;hrend der beiden Lockdowns sicherte der oft aus der Not heraus aufgebaute Lieferservice vielen Fleischern wichtige Umsatzanteile. <br /><br />Eine echte Renaissance erleben derzeit Markthallen. Fast jede gr&ouml;&szlig;ere Stadt verf&uuml;gt &uuml;ber einen solchen, oft innerhalb architektonischer Kleinodien untergebrachten Marktplatz mit einer Vielzahl unterschiedlicher Anbieter und echtem Eventcharakter. Was im Gro&szlig;en funktioniert &ndash; wie in der Frankfurter Kleinmarkthalle, dem Augsburger Stadtmarkt oder gar im legend&auml;ren &bdquo;Bauch von Paris&ldquo;, dem Forum des Halles &ndash; praktiziert Werner H&auml;fele mit Erfolg und Leidenschaft im Kleinen. Er vertreibt seine Produkte zwar weiter &uuml;ber sein gut eingef&uuml;hrtes Stammgesch&auml;ft und circa 20 Filialen. <br /><br />Er hat aber bereits vor zehn Jahren erkannt, dass das Schlagwort Regionalit&auml;t sich im eigenen Vertriebskonzept widerspiegeln muss. Der Markt unterm Dach und sein Angebot ist daf&uuml;r wie geschaffen, den Wunsch der Verbraucher nach regionalen Bezugsquellen f&uuml;r Lebensmittel zu realisieren. Deshalb setzt der Winnender Fleischermeister ganz bewusst auf einen Verbund mit lokalen B&auml;ckern, Obst- und Gem&uuml;seh&auml;ndlern, so dass sich die Kunden vor Ort mit allen Frischeprodukten eindecken k&ouml;nnen. Seine derzeit drei Markthallen-Standorte in Baden-W&uuml;rttemberg suchte H&auml;fele nicht nach dem Zufallsprinzip aus: Er schaute sie sich vorher ganz genau an und pr&uuml;fte ihre Erfolgsaussichten. Alle Hallen befinden sich in offenkundigen Boomregionen, stechen Einkaufswilligen sofort ins Auge, sind verkehrsg&uuml;nstig gelegen, bieten gen&uuml;gend Parkm&ouml;glichkeiten und befinden sich ausnahmslos in unmittelbarer Nachbarschaft vermeintlicher Konkurrenten &ndash; entweder Lebensmitteleinzelh&auml;ndler oder Drogeriemarktketten. Denn beide ziehen keine Kunden ab, sie bringen den Markth&auml;ndlern stattdessen sogar Frequenz. <br /><br />Weil Marktrecht fr&uuml;her Stadtrecht war, erh&auml;lt Werner H&auml;fele fast t&auml;glich Anrufe von Stadtoberh&auml;uptern, die ihn zum Aufbau weiterer Markthallen animieren wollen. Ein Grund f&uuml;r ihn, das Konzept seinen Kollegen in ihren jeweiligen Regionen nachdr&uuml;cklich ans Herz zu legen. Diese Empfehlung entbindet nat&uuml;rlich keinen Unternehmer von einer pers&ouml;nlichen Pr&uuml;fung dieses Vertriebswegs.<br /><br /> </div> <div><b>Quelle:</b> afz - allgemeine fleischer zeitung 31/2021</div> <div class="ListTags "> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel? Schicken Sie eine E-Mail an <a class="ArticleFooter_link" href="mailto:info@fleischwirtschaft.de?subject=Standortanalyse: Ein Weg zur regionalen Vielfalt">die Redaktion</a>. </p> <p> <a class="ArticleFooter_link" href="#" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> </div>
  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_top">
        <div class="SiteFooter_brand">
          <div class="SiteFooter_brand-logo">
            <a href="/">
              <img src="/img/logo-short.svg" alt="www.fleischwirtschaft.de">
            </a>
          </div>
          <div class="SiteFooter_brand-logoeditions">
            <div class="SiteFooter_brand-logoeditionsHeader">
              Die Online-Edition von:
            </div>
            <div class="SiteFooter_brand-logoeditionsItemLeft">
              <img src="/img/afz.svg" alt="allgemeine fleischer zeitung">
            </div>
            <div class="SiteFooter_brand-logoeditionsItemRight">
              <img src="/img/fleischwirtschaft.svg" alt="Fleischwirtschaft">
            </div>
          </div>
        </div>
      </div>
      <div class="SiteFooter_wrapper">
        <div class="SiteFooter_leftCol">
          <nav class="NavigationMetaFooter">
            <div class="NavigationMetaFooter_firstCol">
              <ul class="NavigationMainFooter_list">
                      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/politik/nachrichten/" >Politik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/wirtschaft/nachrichten/" >Wirtschaft</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produktion-management/nachrichten/" >Produktion &amp; Management</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/forschung/nachrichten/" >Forschung</a>
      </li>              </ul>
            </div>
            <div class="NavigationSharingFooter">
              <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
              <ul class="NavigationSharingFooter_list">
                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>              </ul>
            </div>
            <div class="NavigationMetaFooter_secondCol">
              <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://abo.fleischwirtschaft.de/" >Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/stellenmarkt/" >Jobs</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/events/" >Termine</a>
      </li></ul>            </div>
            <div class="NavigationMetaFooter_thirdCol">
              <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="#" onclick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
      </li>
</ul>            </div>
          </nav>
        </div>
        <div class="SiteFooter_rightCol">
                <div class="SiteFooter_rightCol-printCover">
        <a href="https://www.dfv-fachbuch.de/fleischwirtschaft/4961-snack-barometer.html" target="_blank" rel="noopener" class="Headline"> Aktuelle Ausgabe als E-Paper
        </a>
        <a href="https://www.dfv-fachbuch.de/fleischwirtschaft/4961-snack-barometer.html" target="_blank" rel="noopener" class="SiteFooter_rightCol-printCoverLink">
              <img src="https://www.fleischwirtschaft.de/teaser/media/6/Snackbarometer-AufmacherFooter-Bild-50944-width140.png" alt="Snackbarometer Aufmacher/Footer Bild" title="Snackbarometer Aufmacher/Footer Bild" />
        </a>
        <a href="https://www.dfv-fachbuch.de/fleischwirtschaft/4961-snack-barometer.html" target="_blank" rel="noopener" class="ButtonMoreContent"> Mehr
        </a>
      </div>        </div>
      </div>
      <div class="SiteFooter_bottom">
        <div class="NavigationSharingFooter">
          <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
          <ul class="NavigationSharingFooter_list">
                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/afznews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          </ul>
        </div>
        <div class="SiteFooter_bottom-info">
          &copy; dfv Mediengruppe<br/>
          Anregungen &amp; Kommentare an <a href="mailto:info@fleischwirtschaft.de">info@fleischwirtschaft.de</a>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/3e18f74fb4453690ff131f023461e468.js'></script>  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4608776);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4608777);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4608778);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4608779);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4608774);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4608773);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4608775);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4608811);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
            .setGdpr(1)
            .setGdprPd(0);
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>
<img src="//www.fleischwirtschaft.de/stats/c/1/2/1628007909/51115/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/74823871fc184badb8ccd1cd7c4b5019" width="1" height="1" border="0" alt="" />

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/wirtschaft/Kommentare";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"ke",
"co":"/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"ke","co":"/wirtschaft/Kommentare/standortanalyse-ein-weg-zur-regionalen-vielfalt-51115","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'fleischw',
      cp: cp_val,
      dn: 'data-9b6c55490e.fleischwirtschaft.de',
    });
    
    ima('count');
}


</script>
<!--/SZM -->
    
      

  </body>

</html>