<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Konzept: Tante Emma geht online</title>
<meta name="description" content="Im neuesten Store verknüpft Real heimelige Atmosphäre mit moderner Onlineshopping- und Bezahltechnologie." />
<meta name="keyword" content="Online Edition von afz und FLEISCHWIRTSCHAFT" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fleischwirtschaft.de/wirtschaft/nachrichten/Konzept-Tante-Emma-geht-online-40010" />
<meta property="og:title" content="Konzept: Tante Emma geht online" />
<meta property="og:site_name" content="fleischwirtschaft.de" />
<meta property="og:url" content="https://www.fleischwirtschaft.de/wirtschaft/nachrichten/Konzept-Tante-Emma-geht-online-40010" />
<meta property="og:description" content="Im neuesten Store verknüpft Real heimelige Atmosphäre mit moderner Onlineshopping- und Bezahltechnologie." />
<meta property="og:image" content="https://www.fleischwirtschaft.de/news/media/4/Emmas-Enkel---Real-35750.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="1735544803338408" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News Feed RSS2" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="News Feed RSS1" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/atom/" title="News Feed Atom" />    <link rel="icon" href="/favicon.ico"/>
         
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/a09148cb9f27d3863e1f6361c3853871.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/8c63ea3adce7793e501aaf656f7eddf2.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/b982c7e9e51041ba5714fa5dd5e7e3a6.css' media='all' />    <script type='text/javascript' src='/assets/e41ec38599eb3c1d0f65fd53905e7350.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '284795188848707');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=284795188848707&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
        
        <script type="application/ld+json">
                        {"@context": "http://schema.org",
                         "@type": "BreadcrumbList",
                         "itemListElement": 
                         [{"@type": "ListItem",
                         "position": 1,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de",
                            "name": "Startseite"
                         }
                        },{"@type": "ListItem",
                         "position": 2,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/wirtschaft",
                            "name": "Wirtschaft"
                         }
                        },{"@type": "ListItem",
                         "position": 3,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/wirtschaft/nachrichten",
                            "name": "Nachrichten"
                         }
                        },{"@type": "ListItem",
                         "position": 4,
                         "item": 
                         {
                            "@id": "http://www.fleischwirtschaft.de/wirtschaft/nachrichten/Konzept-Tante-Emma-geht-online-40010",
                            "name": "Konzept-Tante-Emma-geht-online-40010"
                         }
                        }]
                        }
                       </script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
  <body>
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/politik">Politik</a> </li>     <li class="active"> <a href="/wirtschaft">Wirtschaft</a> </li>     <li > <a href="/produktion">Produktion</a> </li>     <li > <a href="/verkauf">Verkauf</a> </li>     <li > <a href="/management">Management</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                  <li><a href="/user/login/">Premium/Login</a></li>                        <li > <a href="/abo" >Abo</a> </li>      <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/termine" >Termine</a> </li>      <li > <a href="/service/stellenmarkt" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>                  
                  <li><a href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Facebook" data-toggle="tooltip" data-placement="bottom">Facebook</a></li>
                  <li><a href="https://twitter.com/afznews" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Twitter" data-toggle="tooltip" data-placement="bottom">Twitter</a></li>
                  <li><a href="/service/rss" data-original-title="RSS Feed" data-toggle="tooltip" data-placement="bottom">RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
               
          <div class="left-skyscraper">
            <div id="renderSlot_Skyscraper-links" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>      </div>
           
           
           
           
        <div class="panel ">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/wirtschaft/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/wirtschaft' >Wirtschaft</a> &raquo; <a href='/wirtschaft/nachrichten'>Nachrichten</a> &raquo; Konzept: Tante Emma geht online</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
  
  
  
  <div class="clearfix"></div>
     
</header>
        <div id="content">
          <section>
      <div class="news article">
            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>

        
        
           <h1 class="huge">
     <span class="tagline">Konzept</span>
     <span id="kindle-titel" class="stickytitle">Tante Emma geht online</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=1">Redaktion fleischwirtschaft.de</a></strong></div> <span id="kindle-pubdate">Donnerstag, 29. August 2019</span>
 </div>
        
        

        
        
        <div class="col-sm-8 left">
            
              <div class="top">
    <div class="aligncenter">
      <img src="/news/media/4/Emmas-Enkel---Real-35750-detailp.jpeg" alt="Der moderne Bestellterminal in der Stuttgarter Filiale am Rosenbergplatz." title="Der moderne Bestellterminal in der Stuttgarter Filiale am Rosenbergplatz."/> 
    </div>
    <div class='imgcreditbg'><span class='imgcredit'>Foto:   real/Carlos Albuquerque</span></div>
    <span class="imgsubtitle">Der moderne Bestellterminal in der Stuttgarter Filiale am Rosenbergplatz.</span>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Rectangle");
          });
        });
      </script>
    </div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Emmas+Enkel">Emmas Enkel</a>
   <a href="/suche/thema/PayPal">PayPal</a>
   <a href="/suche/thema/Google+Inc.">Google Inc.</a>
   <a href="/suche/thema/Bezahltechnologie">Bezahltechnologie</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    <span class="dateline">fleischwirtschaft.de &mdash; STUTTGART</span>    Am Rosenbergplatz in Stuttgart setzt Real ab sofort ein neues Einzelhandelskonzept um, das den station&auml;ren Handel mit dem digitalen Zeitalter verbindet: Ein Innenstadt-Gesch&auml;ft, das einerseits die Atmosph&auml;re eines Tante Emma-Ladens verstr&ouml;men soll. Andererseits hat der Laden 365 Tage im Jahr, 24 Stunden pro Tag ge&ouml;ffnet. Bestellt und bezahlt wird vorab per App oder direkt im Markt.</div>

        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F40010" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F40010&amp;text=Konzept%3A%20Tante%20Emma%20geht%20online" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F40010&amp;title=Konzept%3A%20Tante%20Emma%20geht%20online" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F40010;title=Konzept%3A%20Tante%20Emma%20geht%20online" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über fleischwirtschaft.de --- Konzept%3A%20Tante%20Emma%20geht%20online&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Konzept%3A%20Tante%20Emma%20geht%20online - über fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fleischwirtschaft.de%2Fnews%2Fp%2F40010" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>

          

          </div>
        </div>
        <div class="news-content col-sm-8 col-xs-12">

          Das Konzept von "<a href="https://www.fleischwirtschaft.de/suche/?i_q=Emmas+Enkel&amp;OK=suchen" title="Newskanal: Emmas Enkel" target="_blank">Emmas Enke</a>l" setzt dem Einzelh&auml;ndler zufolge auf Bequemlichkeit und Vertrauen. Bestellt wird mit der neuen "Emmas Enkel"-App. Kunden k&ouml;nnen damit nach dem "<a href="https://www.fleischwirtschaft.de/suche/?i_q=Click+Collect&amp;OK=suchen" title="Newskanal: Click &amp; Collect" target="_blank">Click&amp;Collect</a>"-Prinzip ihren Warenkorb immer und von &uuml;berall zusammenstellen. In der App kann mit PayPal, im Markt selber auch per EC- oder Kreditkarte sowie mit <a href="https://www.fleischwirtschaft.de/suche/?i_q=Google+Pay+und+Apple+Pay&amp;OK=suchen" title="Newskanal: Bezahltechnologie" target="_blank">Google Pay und Apple Pay</a> bezahlt werden. Nach der Zahlung erh&auml;lt der Kunde einen QR-Code, mit dem die Bestellung zu jeder beliebigen Zeit am Abholterminal im Markt abgeholt werden kann. Die Kunden k&ouml;nnen auch im Gesch&auml;ft auf einem Terminal aus einem Sortiment von rund 500 Artikeln w&auml;hlen. Eine vollautomatische Warenausgabe liefert das Bestellte, darunter frische Lebensmittel und Convenience-Produkte wie Snacks oder Fertiggerichte ebenso wie Drogerie- und Hygieneartikel. Laut Real erhalten die Kunden bei "Emmas Enkel" Produkte des t&auml;glichen Lebens und regionale Waren, gr&ouml;&szlig;tenteils in Bio- oder Demeter-Qualit&auml;t.    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/4/Emmas-Enkel---Real-35752-detailp.jpeg" alt="Eine Atmosphäre wie im klassischen, kleinen Einkaufsladen um die Ecke." title="Eine Atmosphäre wie im klassischen, kleinen Einkaufsladen um die Ecke."/>
      </div>
      <div class='imgcreditbg'><span class='imgcredit'>Foto: real/Carlos Albuquerque</span></div>
      <span class="imgsubtitle">Eine Atmosphäre wie im klassischen, kleinen Einkaufsladen um die Ecke.</span>
    </div>In dem neuen Store in einem denkmalgesch&uuml;tzten Geb&auml;ude erwartet die Kunden auf rund 45 qm Verkaufsfl&auml;che eine Filiale des Caf&eacute; Herbertz, das nahtlos in den Verkaufsraum &uuml;bergeht. In Holzkisten werden frische, bevorzugt regionale Produkte wie Obst und Gem&uuml;se vom Lieferanten "Das gr&uuml;ne Eck", Backwaren von "Brotfreunde Grau" oder franz&ouml;sisches S&uuml;&szlig;geb&auml;ck von "La Boulangerie" pr&auml;sentiert. Direkt gegen&uuml;ber befinden sich je zwei Bestell- und zwei Abholterminals.<br /><br />F&uuml;r die Realisierung des neuen Konzepts arbeitet Real mit "Smark" zusammen. Das Unternehmen hat ein automatisiertes Bestell- und Regalsystem entwickelt, das die Waren in drei verschiedenen Temperaturzonen hinter der Warenausgabe lagert und Bestellungen in hoher Geschwindigkeit zusammenstellt. So ben&ouml;tigt die Kommissionierung eines Warenkorbs mit acht Artikeln weniger als eine Minute.
          <span class="editorsmark"></span>
          
          
          
              <div class="article-meta"><b>Quelle:</b> fleischwirtschaft.de; real</div>
          

              <div id="renderSlot_Fullsize" class="Ad Ad-mediumFullBanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Fullsize");
          });
        });
      </script>
    </div>

                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "",
                xfbml      : true,
                version    : ""
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.fleischwirtschaft.de/news/p/40010");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.fleischwirtschaft.de/news/p/40010" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
    
        </div>
        <div class="clearfix"></div>
      
      </div>
      
          <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Content-1");
          });
        });
      </script>
    </div>
      
      <section id="mostread" class="flag">
        <div class="mostread">
          <h6>Das könnte Sie auch interessieren</h6>
        </div>
        <div class="col-sm-1"></div>
        <div class="col-sm-12">
              <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/verkauf/nachrichten/Gourmet-Festival-Gaumenfreuden-in-luftiger-Hoehe-39994">
          <div class="tagline">Gourmet-Festival</div>
          <h3 class="post-title">Gaumenfreuden in luftiger Höhe</h3>
          <p class="excerpt"><span class="location">DÜSSELDORF</span>„Gourmetfleisch“ bot mit dem Format „Dinner in the Sky“ ein außergewöhnliches Highlight. Mit Bildergalerie.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Aus-in-Teterow-Das-Unmoegliche-moeglich-machen-40009">
          <div class="tagline">Aus in Teterow</div>
          <h3 class="post-title">&quot;Das Unmögliche möglich machen&quot;</h3>
          <p class="excerpt"><span class="location">TETEROW</span>Mecklenburgs Landwirtschaftsminister setzt alles daran die Schweineschlachtung in der Region zu erhalten.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-sm-4 col-xs-12">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Deal-Pilgrims-Pride-schnappt-sich-Tulip-40004">
          <div class="tagline">Deal</div>
          <h3 class="post-title">Pilgrim&#039;s Pride schnappt sich Tulip</h3>
          <p class="excerpt"><span class="location">RANDERS</span>Ein Sorgenkind weniger: Danish Crown verkauft seine britische Tochter an den US-Hühnerfleisch-Vermarkter. <i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/wirtschaft/nachrichten/Aus-in-Teterow-Das-Unmoegliche-moeglich-machen-40009' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Aus in Teterow: "Das Unmögliche möglich machen"'></div></a>
        
      </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
    <div class="right-skyscraper">
        <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>  </div>
  <div class="floorad">
        <div id="renderSlot_FloorAd" class="Ad Ad-mediumFullBanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>  </div>
  </div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
      </div>




    
      <script type="text/javascript">
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");
          api.setProfile("kw","");          //api.setProfile("kw","digitalmarketing");
          api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4434011);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4433999);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4434003);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4433609);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4434702);
api.configureRenderSlot("renderSlot_Fullsize").setContentunitId(4433648);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4434699);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4433620);

          api.load().completeRendering();
        });
      </script>
    
<script type='text/javascript' src='/assets/7c07e365e431e6d060c93f642a885e96.js'></script><img src="//www.fleischwirtschaft.de/stats/c/1/2/1567079438/40010/" alt="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56947881-1', 'fleischwirtschaft.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.send', 'pageview');
ga('create', 'UA-56947886-1', 'fleischwirtschaft.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/wirtschaft/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"ke",
"co":"/wirtschaft/nachrichten/Konzept-Tante-Emma-geht-online-40010",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"ke","co":"/wirtschaft/nachrichten/Konzept-Tante-Emma-geht-online-40010","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function()
 	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
 	, 1);
 	</script>
</body></html>